
Skladom
SKU: 324131•PartNumber: SG3452XP•EAN: 6935364006495
TP-Link Omada SG3452XP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
811,69 €s DPH (23%)
Cena bez DPH: 659,91 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit ethernet + 10 Gigabit optika
Management:Web, SNMP/RMON
Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA SG3452XP
OMADA 48-Port Gigabit a 4-Port 10GE SFP+ L2+ Managed Switch s 48-Port PoE+
- Bleskurychlé odchádzajúce pripojenie 10G – 4 sloty SFP+ s rýchlosťou 10 Gbit/s umožňujú vysoko prepustné širokopásmové pripojenie a prepínaciu kapacitu bez blokovania.
- Napájanie PoE+ s výstupným výkonom až 500 W – 48 gigabitových portov podporujúcich štandardy 802.3af/at a napájanie PoE+ s výstupným výkonom 500 W poskytuje rôzne možnosti využitia a flexibilné nasadenie.
- Centralizovaná cloudová správa – integrácia s platformou Omada SDN umožňuje cloudový prístup a vzdialenú správu.
- Veľké množstvo L2 a L2+ funkcií – podporuje kompletnú sadu L2 a L2+ funkcií vrátane statického smerovania, QoS na podnikovej úrovni, IGMP Snooping a ďalšie.
- Robustná bezpečnostná stratégia – pomáha chrániť investície do lokálnej siete pomocou integrovaných funkcií viazania na IP-MAC-Port, ACL, zabezpečením portov, overovaním 802.1X a ďalšími funkciami.
- Samostatná správa – webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a Dual Image prinášajú komplexné možnosti správy.
Viac informácií o TP-Link PoE technológii >
Viac informácií o Omada SDN >
Viac informácií o 10G Multi-Gigabit riešení >?
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sg3452xp/
Technické špecifikácie
| HARDWARE FEATURES | |
| Rozhranie | • 48× 10/100/1000 Mbps RJ45 PoE+ portov • 4× 10G SFP+ sloty • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | 3 |
| Napájanie | 100-240 V AC~50/60 Hz |
| PoE+ porty (RJ45) | • Štandard: kompatibilný s 802.3at/af • PoE+ porty: 48 portov, až 30 W na port • Rozpočet napájania: 500 W* |
| Rozmery (W x D x H) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
| Montáž | Na rack |
| Maximálna spotreba energie | • 49.19 W (110V/60Hz) (bez PD zariadenia) • 635.7 W (110V/60Hz) (s pripojeným PD zariadením 500 W) |
| Maximálna distribúcia tepla | • 167.85 BTU/h (110 V/60 Hz) (bez PD) • 2169.2 BTU/h (110 V/60 Hz) (s pripojeným PD 500 W) |
| PERFORMANCE | |
| Sťahovacia kapacita | 176 Gbps |
| Rýchlosť posunu paketov | 130.9 Mpps |
| Tabuľka MAC adries | 16 K |
| Pamäť pre paketové bufferovanie | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Kvalita služby | • 8 prioritných frontov • 802.1p CoS/DSCP priorita • Plánovanie frontov - SP (striktná priorita) - WRR (vážený rotujúci poradník) - SP+WRR • Riadenie šírky pásma - Limitovanie rýchlosti na port/flow • Plynulejší výkon • Akcie pre toky - Zrkadlenie (do podporovaného rozhrania) - Presmerovanie (do podporovaného rozhrania) - Obmedzenie rýchlosti - QoS Remark |
| L2 a L2+ funkcie | • Link Aggregation - statická agregácia linkov - 802.3ad LACP - Až 8 skupín agregácie, obsahujúcich 8 portov na skupinu • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect • Detekcia slučky - na portovej báze - na VLAN báze • Riadenie toku - 802.3x Flow Control - Prevencia prekážok HOL • Zrkadlenie - Port Mirroring - CPU Mirroring - Jeden na Jeden - Mnohí na Jeden - Tx/Rx/Both |
| L2 Multicast | • IGMP Snooping - IGMP v1/v2/v3 Snooping - Rýchle opustenie - IGMP Snooping Querier - IGMP Overenie • Overenie IGMP • MLD Snooping - MLD v1/v2 Snooping - Rýchle opustenie - MLD Snooping Querier - Statická konfigurácia skupín - Limitované IP Multicast • MVR • Filterovanie multicastov: 256 profilov a 16 záznamov na profil |
| VLAN | • Skupina VLAN - Max 4K VLAN skupín • VLAN s tagom 802.1Q • MAC VLAN: 30 záznamov • Protokolová VLAN: Šablona protokolu 16, VLAN protokolu 16 • Privátna VLAN • GVRP • VLAN VPN (QinQ) - Port-based QinQ - Selektívne QinQ • Hlasová VLAN |
| Prístupový zoznam (ACL) | • Časovo závislý ACL • MAC ACL - Zdrojová MAC - Cieľová MAC - ID VLAN - Priorita používateľa - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - Fragment - Protokol IP - TCP príznak - Porty TCP/UDP - DSCP/IP TOS - Priorita používateľa • Kombinovaný ACL • ACL podľa obsahu paketov • IPv6 ACL • Politika - Zrkadlenie - Presmerovanie - Obmedzenie rýchlosti - QoS Remark • ACL platný na port/VLAN |
| Zabezpečenie | • IP-MAC-Port viazanie - 512 záznamov • DHCP Snooping • ARP kontrola • IPv4 Source Guard: 100 záznamov • IPv6-MAC-Port viazanie - 512 záznamov • DHCPv6 Snooping • ND Detection • IPv6 Source Guard: 100 záznamov • DoS obrana • Statické/dynamické portové zabezpečenie - Až 64 MAC adries na port • Riadenie búrky/broadcast/ Unicast - režim kontroly kbps/pomer • 802.1X - Autentifikácia založená na porte - Autentifikácia MAC - Priradenie VLAN - MAB - Gastovská VLAN - Podpora Radius autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečná príkazová riadková správa s SSHv1/SSHv2 • Prístupová kontrola založená na IP/Porte/MAC |
| IPv6 | • Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statické smerovanie IPv6 • IPv6 ND (Neighbor Discovery) • Discoverer maximálnej veľkosti prenosového úseku (MTU) • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 Funkcie | • 16 IPv4/IPv6 rozhraní • Statické smerovanie - 48 statických trás • Statické ARP - 128 statických záznamov • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - Relé DHCP rozhrania - VLAN relé DHCP • L2 relé DHCP |
| Pokročilé funkcie | • Automatické Discovery zariadenia • Hromadná konfigurácia • Hromadné aktualizácie firmvéru • Inteligentné monitorovanie siete • Varovania o abnormálnych udalostiach • Jednotná konfigurácia • Režim reštartu |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link private MIB |
| SPRÁVA | |
| Omada App | Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralizované riadenie | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Prístup do cloudu | Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Zero-Touch Provisioning | Ano. Vyžaduje použitie Omada Cloud-Based Controller. |
| Funkcie správy | • Webové GUI • Príkazová riadková rozhranie (CLI) cez konzolový port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupín) • Šablóna SDM • DHCP/BOOTP klient • LLDP/LLDP-MED 802.1ab • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systemový záznam |
| ĎALŠIE | |
| Certifikácia | CE, FCC, RoHS |
| Balenie obsahuje | • TL-SG3452XP switch • Napájací kábel • Rýchly instalačný návod • Držiak do racku • Gumené nohy |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–40 °C (32–104 °F); • Teplota uloženia: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Teplota uloženia: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG3452XP
TP-Link Omada SG3452XP sieťový prepínač Riadený L2+ Gigabit
Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U
Čierna
Brand : TP-Link Product family: Omada Product code: SG3452XP
Názov produktu : SG3452XP
TP-Link Omada SG3452XP. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48, Konzolový port: RJ-45/Micro-USB.
Tabuľka MAC adries: 16000 položky, Limit prepínania: 176 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE
802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3af, IEEE.... Napájací konektor:
Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 48 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP+ moduly | 4 |
| Konzolový port | RJ-45/Micro-USB |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Podpora VLAN | Áno |
Prenos dát
| Limit prepínania | 176 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 130,9 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Store-and-forward | Áno |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Auto VLAN, Guest VLAN |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| Tlačidlo reset | Áno |
| LED indikátory | Áno |
| Počet ventilátorov | 3 ventilátor/ventilátory |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 635,7 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Power over Ethernet Plus ( PoE + ) porty | 48 |
| Power over Ethernet (PoE) výkon na port | 30 W |
| Celkový PoE rozpočet | 500 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 2169,2 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 330 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
Osvedčenie
| Certifikácia | CE, FCC, RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3452XP
EAN kód6935364006495
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
MontážNa rack
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Počet ventilátorov3
Rozmery (W x D x H)17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Tabuľka MAC adries16 K
Sťahovacia kapacita176 Gbps
Rýchlosť posunu paketov130.9 Mpps
Zero-Touch ProvisioningAno. Vyžaduje použitie Omada Cloud-Based Controller.
Pamäť pre paketové bufferovanie12 Mbit
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps
