IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SL2428P sieťový prepínač Riadený L2 Fast Ethernet (10/100) Podpora napájania cez Ethernet (PoE) 1U Čierna
TP-link logo
SKU: 324132•PartNumber: SL2428P•EAN: 6935364030612

TP-Link Omada SL2428P sieťový prepínač Riadený L2 Fast Ethernet (10/100) Podpora napájania cez Ethernet (PoE) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
288,08 €s DPH (23%)
Cena bez DPH: 234,21 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Fast Ethernet + Gigabit uplink Maximálny počet portov:28 Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SL2428P

24-portový 10/100 Mb/s inteligentný switch JetStream so 4 gigabitovými portami a 24 portami PoE+

Inteligentný switch TP-Link TL-SL2428P je vybavený 24 portami RJ45 10/100 Mbit/s, 4 portami RJ45 10/100/1 000 Mbit/s a 2 kombinovanými gigabitovými SFP zásuvkami. Všetkých 24 portov RJ45 10/100 Mbit/s podporuje štandard 802.3at/af (PoE+) s celkovým rozpočtom napájania PoE 250 W* a užitočnými funkciami riadenia spotreby PoE. Switch poskytuje vysoký výkon, technológiu QoS na podnikovej úrovni, užitočné stratégie zabezpečenia a bohaté funkcie správy na 2. vrstve.

  • Obsahuje 24 portov PoE s celkovým rozpočtom napájania PoE 250 W* a užitočnými funkciami riadenia spotreby PoE.
  • Integrovaná stratégia zabezpečenia vrátane 802.1Q VLAN, zabezpečenia portov a ochrany proti zahlteniu siete (Storm Control) pomáha zabezpečiť investíciu do LAN siete.
  • Funkcie L2/L3/L4 QoS a IGMP Snooping optimalizujú výkon hlasových a video aplikácií.
  • Režimy riadenia WEB/CLI, SNMP a RMON poskytujú bohaté možnosti správy.
  • Funkcia Dual Firmware Image zvyšuje spoľahlivosť a dobu, po ktorú je sieť bez výpadku.

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sl2428p/

Technické špecifikácie

HARDWARE FEATURES
Standarty a protokoly IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at
Rozhranie 24 portov RJ45 10/100Mbps
(Auto Negotiation/Auto MDI/MDIX)
4 porty RJ45 10/100/1000Mbps
(Auto Negotiation/Auto MDI/MDIX)
2 kombinované gigabitové SFP zásuvky
Sieťové médiá 10BASE-T: UTP kategórie 3, 4, 5 kábel (max. 100m)
100BASE-TX/1000Base-T: UTP kategórie 5, 5e alebo vyššia
(max. 100m)
1000BASE-X: MMF, SMF
Počet ventilátorov 2
Fyzický bezpečnostný zámok Ano
PoE rozpočet 250 W
Rozmery (W x D x H) 17.3*7.1*1.7 palca (440*180*44 mm)
Upevnenie Na rack
Maximálny odber energie 18.8 W (220 V / 50 Hz bez pripojeného PD)
286.7 W (220 V / 50 Hz s pripojeným PD 250 W)
Maximálne odovzdanie tepla 64.1 BTU/h (bez PD)
977.6 BTU/h (220 V / 50 Hz s pripojeným PD 250 W)
VÝKON
Kapacita prepínania 12.8 Gbps
Rýchlosť smerovania paketov 9.5 Mpps
Tabuľka MAC adries 8K
Jumbo Frame 9216 bajtov
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/ DSCP prioritu
• 8 priorítnych frontov
• Prioritný režim plánovania
- SP (Striktná priorita)
- WRR (Vážený kolektívny rond)
• Konfigurácia váženia frontov
• Kontrola šírky pásma
- Limit ratingu Portu/Prúdu
• Plynulejší výkon
• Akcie pre prúdy
- Zrkadlenie (na podporované rozhranie)
- Presmerovanie (na podporované rozhranie)
- Obmedzenie rýchlosti
- QoS Remark
• Storm Control
- Viaceré režimy kontroly (kbps/pomer/pps)
- Riadenie broadcastom/multicastom/neznámym unicastom
L2 Funkcie • Link Aggregation
- statická agregácia odkazov
- Až 8 skupín agregácie a až 8 portov na skupinu
- 802.3ad LACP
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: detekcia slučky, TC Protect, BPDU Filter/Protect, Root Protect
• Detekcia slučky
• Riadenie toku
- 802.3x riadenie toku
• Zrkadlenie
- Zrkadlenie portov
- Jeden ku jednému
- Mnoho ku jednému
- Na základe prúdu
- Vstup / výstup / oba
- Zrkadlenie CPU
• Device Link Detect Protocol(DLDP)
L2 Multicast • 512 skupín multicast pre IPv4 a IPv6
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
- Konfigurácia statickej skupiny
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfigurácia statickej skupiny
• Multicast VLAN Registration
• Filtrácia multicastov
Podpora IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 Neighbor Discovery (ND)
• Discovery maximálnej veľkosti prenosu (MTU)
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN • VLAN Group
- Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 12 entries
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Podpora až 230 položiek
• Časové rozmedzie
- Časové úseky
- Týždenné časové rozmedzie
- Absolútne časové rozmedzie
- Sviatky
• Časovo závislé ACL
• MAC ACL
- Zdrojová MAC
- Cieľová MAC
- VLAN ID
- Užívateľská priorita
- Ether type
• IP ACL
- Zdrojová IP
- Cieľová IP
- IP protokol
- TCP flag
- TCP/UDP zdrojové porty
- TCP/UDP cieľové porty
- DSCP/IP TOS
• IPv6 ACL
• Kombinovaný ACL
• Pravidlá operácie
- Povoliť/Zamietnuť
• Politika akcie
- Zrkadlenie
- Obmedzenie rýchlosti
- Presmerovanie
- QoS Remark
• Viazanie ACL pravidiel
- Viazanie portu
- Viazanie VLAN
Zabezpečenie • AAA
• 802.1X
- Autentifikácia podľa portu
- Autentifikácia MAC (Host)
- Metódy autentifikácie zahŕňajú PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- Voľná VLAN
- Podpora Radius autentifikácie a účtovania
• IP/IPv6-MAC väzba
- 512 záznamov väzby
- DHCP Snooping
- DHCPv6 Snooping
- Kontrola ARP
- Detekcia ND
• IP Source Guard
- 253 záznamov
- Zdrojová IP + zdrojová MAC
• IPv6 Source Guard
- 183 záznamov
- Zdrojová IPv6 adresa + zdrojová MAC
• Obrana proti DoS
• Statická/dynamická/trvalo zapnutá portová bezpečnosť
- Až 64 MAC adries na port
• Storm Control broadcastov/multicastov/unicastov
- kontrolný režim kbps/pomer/pps
• Portová izolácia
• Bezpečný web management cez HTTPS s SSLv3/TLS1.0
• Bezpečná CLI správa cez SSHv1/SSHv2
• Riadenie prístupu na základe IP/Portu/MAC
Správa • Webové rozhranie GUI a CLI správa
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (skupiny 1,2,3,9)
• SDM šablóna
• DHCP/BOOTP klient
• Dual Image, dualná konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• Syslog
• 802.1ab LLDP/ LLDP-MED
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora súkromných TP-Link MIBs
ĎALŠIE
Certifikácia CE, FCC, RoHS
Obsah balenia TL-SL2428P
Napájací adaptér
Inštalačná príručka
Rackmount sada
Gumené nohy
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8, MAC OS, NetWare, UNIX alebo Linux.
Prostredie Prevádzková teplota: 0°C~50°C (32°F~122°F);
Teplota skladovania: -40°C~70°C (-40°F~158°F)
Prevádzková vlhkosť: 10%~90% bez kondenzácie
Skladovacia vlhkosť: 5%~90% bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SL2428P

TP-Link Omada SL2428P sieťový prepínač Riadený L2 Fast Ethernet (10/100) Podpora napájania cez Ethernet (PoE) 1U Čierna Brand : TP-Link Product family: Omada Product code: SL2428P Názov produktu : SL2428P TP-Link Omada SL2428P. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Fast Ethernet (10/100), Počet RJ-45 Ethernet portov: 24. Tabuľka MAC adries: 8000 položky, Limit prepínania: 12,8 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovFast Ethernet (10/100)
Počet portov Fast Ethernet (meď)24
Počet portov gigabitového Ethernetu4
Combo SFP portov2

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T
Podporované káblové typyCat5, Cat5e
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
Auto MDI/MDI-XÁno
STP protokolÁno
Podpora VLANÁno
Počet VLAN512

Prenos dát

Limit prepínania12,8 Gbit/s
Priepustnosť9,5 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Počet radov4
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety4,1 MB

Bezpečnosť

Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmovSNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH/SSL podporaÁno

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Protokol

Správa protokolovSNMP v1/v2c/v3, RMON, SNTP, TFTP

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
Počet ventilátorov2 ventilátor/ventilátory

Výkon

Kompatibilné operačné systémyMicrosoft Windows XP, Vista, Windows 7, Windows 8, MAC OS, NetWare, UNIX, Linux
Možnosť aktualizácie firmvéruÁno

Sila

Napájací zdrojAC
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)291,6 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty24
Celkový PoE rozpočet250 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie995,09 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka180 mm
Výška44 mm

Obsah balenia

Dodávané kábleAC
Stručný návodÁno
Montážna sada do šachtyÁno

Osvedčenie

CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSL2428P
EAN kód6935364030612
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaFast Ethernet + Gigabit uplink
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
UpevnenieNa rack
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9216 bajtov
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
PoE rozpočet250 W
Obsah baleniaTL-SL2428P Napájací adaptér Inštalačná príručka Rackmount sada Gumené nohy
Počet ventilátorov2
Rozmery (W x D x H)17.3*7.1*1.7 palca (440*180*44 mm)
Tabuľka MAC adries8K
Kapacita prepínania12.8 Gbps
Fyzický bezpečnostný zámokÁno
Maximálne odovzdanie tepla64.1 BTU/h (bez PD) 977.6 BTU/h (220 V / 50 Hz s pripojeným PD 250 W)
Rýchlosť smerovania paketov9.5 Mpps

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada RackMount Kit-19 Montážna sada
PN: RackMount Kit-19 | EAN: 4897098689707

TP-Link Omada RackMount Kit-19 Montážna sada

RackMount Kit-19TP-linkKonzoly, stojany
Skladom 4 ks
9,43 €
7,67 € bez DPH
TP-link logo
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B-2 | EAN: 1210002612098

TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321B-2TP-linkSinglemode
Na objednávku
18,92 €
15,38 € bez DPH
TP-link logo
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
PN: SM311LM | EAN: 1210002612036

TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm

SM311LMTP-linkMultivláknové vlákno
Na objednávku
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
Skladom 4 ks
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B | EAN: 1210002612081

TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

ÁnoSM321BTP-link
Na objednávku
25,79 €
20,97 € bez DPH
TP-link logo
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321A | EAN: 1210002612050

TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321ATP-linkSinglemode
Na objednávku
27,74 €
22,55 € bez DPH
TP-link logo
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
PN: SM331T | EAN: 4897098687741

TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm

SM331TTP-link1000 Mbps
Skladom 3 ks
27,74 €
22,55 € bez DPH
HP Inc. logo
HP Azúrový zobrazovací valec 828A LaserJet
PN: CF359A | EAN: 887111323965

HP Azúrový zobrazovací valec 828A LaserJet

CF359AHP Inc.Laserová
Na objednávku
336,23 €
273,36 € bez DPH