
Skladom
SKU: 324169•PartNumber: SX3008F•EAN: 6935364006457
TP-Link Omada SX3008F sieťový prepínač Riadený L2/L3 Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
280,91 €s DPH (23%)
Cena bez DPH: 228,38 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:10 Gigabit optika
Maximálny počet portov:8
Management:Web
Rozšírený popis
TP-Link OMADA switch SX3008F
Technické špecifikácie
8-portový 10GE SFP+ L2+ riadený switch
- Flicker free bleskové pripojenie 10G: 8 portov SFP+ s rýchlosťou 10 Gbit/s poskytuje vysoko priepustné širokopásmové pripojenie a prepnaciu kapacitu 160 Gbit/s bez blokovania.
- Integrovane do platformy Omada SDN: Funkcie ZTP (Zero-Touch Provisioning),* centralizovaná cloudová správa a inteligentné monitorovanie.
- Centralizovaná správa: Jednoduchá a pohodlná správa cez cloudové rozhranie a aplikáciu Omada.
- Statické smerovanie: Smeruje tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
- Robustné stratégie zabezpečenia: Funkcie viazané na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcie Storm Control, DHCP Snooping, overovanie protokolom 802.1X a Radius zabezpečí bezpečnosť vašich dát.
- Optimalizované hlasové a video aplikácie: L2/L3/L4 QoS a funkcie IGMP Snooping.
- Samostatná správa: Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.
Vytvorte si a podľa potreby rozširujte rýchlu sieť s jednotkou TP-Link SX3008F – plne riadeným switchom s 8 optickými portami 10G a priepustnosťou 160 Gbit/s. Je ideálny pre malé, stredné aj veľké firmy a spĺňa, alebo dokonca prevyšuje požiadavky na veľmi rýchle, spoľahlivé a bezpečné firemné siete.
Technické špecifikácie
| HARDVÉROVÉ FUNKCIE | |
| Rozhranie | • 8× 10GE SFP+ slotov • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | Fanless |
| Zdroj napájania | 100-240 V AC~50/60 Hz |
| Rozmery (WxDxH) | 17.3 × 7.1 × 1.7 palcov (440 × 180 × 44 mm) |
| Upevnenie | Na rack |
| Maximálna spotreba energie | 15.46 W (220 V / 50 Hz) |
| Maximálne vyžarovanie tepla | 52.75 BTU/h (220 V / 50 Hz) |
| VÝKON | |
| Kapacita prepínania | 160 Gbps |
| Rýchlosť smerovania paketov | 119.04 Mpps |
| Tabuľka MAC adries | 32 K |
| Pamäť na paketové bufferi | 16 Mbit |
| Jumbo Frame | 9 KB |
| SWARTOVÉ FUNKCIE | |
| Kvalita služby | • 8 prioritatívnych frontov • 802.1p CoS/DSCP priorita • Plánovanie frontov - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Riadenie šírky pásma - Port/Flow na ratingové obmedzenia • Plynulejší výkon • Akcie pre toky - Mirror (na podporované rozhranie) - Redirect (na podporované rozhranie) - Rate Limit - QoS Remark |
| L2 a L2+ funkcie | • Link Aggregation - statická agregácia linkov - 802.3ad LACP - Až 8 skupín agregácie, obsahujúcich 8 portov na skupinu • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP z bezpečnostných dôvodov: TC Protect, BPDU Filter, Root Protect • Detekcia slučky - na porte - na VLAN • Flow Control - 802.3x Flow Control - Prevencia HOL Blocking • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both |
| L2 multicast | • IGMP Snooping - IGMP v1/v2/v3 Snooping - Rýchle odchod - IGMP Snooping Querier - IGMP autentifikácia • IGMP autentifikácia • MLD snooping - MLD v1/v2 Snooping - Rýchle odchod - MLD Snooping Querier - Statická konfigurácia skupín - Obmedzené IP Multicast • MVR • Filtrácia multicastov: 256 profilov a 16 záznamov na profil |
| VLAN | • VLAN skupina - Max 4K VLAN skupín • 802.1Q Tagged VLAN • MAC VLAN: 7 záznamov • Protocol VLAN: Šablóna protokolu 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Výberové QinQ • Voice VLAN |
| Access Control List | • Časovo závislá ACL • MAC ACL - Zdrojová MAC - Cieľová MAC - VLAN ID - Užívateľská priorita - Ether Type • IP ACL - Zdrojové IP - Cieľové IP - Fragment - IP protokol - TCP flag - TCP/UDP porty - DSCP/IP TOS - Užívateľská priorita • Kombinovaná ACL • Paket Content ACL • IPv6 ACL • Politika - Mirroring - Redirect - Obmedzenie rýchlosti - QoS Remark • ACL sa aplikuje na port/VLAN |
| Bezpečnost | • IP-MAC-Port Binding - 512 záznamov - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 záznamov • IPv6-MAC-Port Binding - 512 záznamov - DHCPv6 Snooping - ND detekcia - IPv6 Source Guard: 100 záznamov • DoS ochrana • Statické/dynamické zabezpečenie portov - Až 64 MAC adries na port • Storm Control pre broadcast/multicast/unicast - režim kontroly kbps/ratio • 802.1X - autentifikácia na porte - autentifikácia MAC - priradenie VLAN - MAB - Guests VLAN - Podpora Radius autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečné webové spravovanie cez HTTPS s SSLv3/TLS 1.2 • Bezpečné CLI (Command Line Interface) spravovanie s SSHv1/SSHv2 • Prístupová kontrola IP/Port/MAC |
| IPv6 | • Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statické IPv6 smerovanie • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 funkcie | • 16 IPv4/IPv6 rozhraní • Statické smerovanie - 48 statických trás • Statické ARP - 128 statických záznamov • Proxy ARP • Gratuitous ARP • DHCP server • DHCP relé - DHCP interface relé - DHCP VLAN relé • DHCP L2 relé |
| Správa | • Webové GUI • CLI (konzolové rozhranie) cez port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dvojitý obraz, dvojitá konfigurácia • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový záznam |
| Pokročilé funkcie | • Podpora Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatické zistenie zariadenia • Hromadná konfigurácia • Hromadná aktualizácia firmvéru • Inteligentné monitorovanie siete • Upozornenia na abnormálne udalosti • Jednotná konfigurácia • Plánovanie reštartu • ZTP (Zero-Touch Provisioning)* |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link súkromnej MIB |
| Správa | |
| Omada aplikácia | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralizovaná správa | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Prístup do cloudu | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| ZTP (Zero-Touch Provisioning) | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Funkcie správy | • Webové GUI • CLI (konzolové rozhranie) cez port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dvojitý obraz, dvojitá konfigurácia • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový záznam |
| INÉ | |
| Certifikácia | CE, FCC, RoHS |
| Balík obsahuje | • TL-SF3008F Switch • Napájací kábel • Rýchly inštalačný sprievodca • Rackmount kit • Gumové nohy |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0°C–45°C (32°F–113°F); • Teplota skladovania: -40°C–70°C (-40°F–158°F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Vlhost skladovania: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SX3008F
TP-Link Omada SX3008F sieťový prepínač Riadený L2/L3 Čierna
Brand : TP-Link Product family: Omada Product code: SX3008F
Názov produktu : SX3008F
TP-Link Omada SX3008F. Typ prepínača: Riadený, Prepínač vrstiev: L2/L3. Konzolový port: RJ-45/micro-
USB. Tabuľka MAC adries: 32000 položky, Limit prepínania: 160 Gbit/s. Sieťový štandard: IEEE 802.1D,
IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Napájací konektor: Napájací
konektor. Inštalácia do Racku
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2/L3 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Klasifikácia prevádzky | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
Možnosti pripojenia
| Typy RJ-45 Ethernet portov | Nie |
|---|---|
| Počet slotov pre SFP+ moduly | 8 |
| Konzolový port | RJ-45/micro-USB |
| Napájací konektor | Napájací konektor |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 160 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 119,04 miliónov paketov za sekundu |
| Tabuľka MAC adries | 32000 položky |
| Počet radov | 8 |
| Statická trasa | Áno |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 16 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu, Webové overovanie |
| Typ autentizácie | AAA, TACACS+ |
| Algoritmy plánovania fronty | SP, WRR+SP, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|---|
| Funkcie IPv4 a IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Farba | Čierna |
| LED indikátory | Áno |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 220 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 15,46 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 52,75 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 180 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
| Návod na použitie | Áno |
| Montážna sada do šachty | Áno |
Údaje o balení
| Typ balenia | Box |
|---|
Osvedčenie
| Certifikácia | CE, FCC, RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSX3008F
EAN kód6935364006457
Zodpovednosť za vady (záruka)36 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
Technológia10 Gigabit optika
ManagementWeb
FunkceQoS (Quality of service)
VentilátorNe
Rozhranie• 8× 10GE SFP+ slotov • 1× RJ45 konzolový port • 1× Micro-USB konzolový port
UpevnenieNa rack
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Rozmery (WxDxH)17.3 × 7.1 × 1.7 palcov (440 × 180 × 44 mm)
Zdroj napájania100-240 V AC~50/60 Hz
Počet ventilátorovFanless
Tabuľka MAC adries32 K
Kapacita prepínania160 Gbps
Pamäť na paketové bufferi16 Mbit
Maximálna spotreba energie15.46 W (220 V / 50 Hz)
Rýchlosť smerovania paketov119.04 Mpps
Maximálne vyžarovanie tepla52.75 BTU/h (220 V / 50 Hz)
ZTP (Zero-Touch Provisioning)Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps
