
Skladom
SKU: 324168•PartNumber: SX3016F•EAN: 6935364006433
TP-Link Omada SX3016F sieťový prepínač Riadený L2+/L3 Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
647,95 €s DPH (23%)
Cena bez DPH: 526,79 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:10 Gigabit optika
Maximálny počet portov:16
Management:Web
Rozšírený popis
TP-Link OMADA switch SX3016F
16portový 10GE SFP+ L2+ riadený switch
- Bleskurýchle pripojenia 10G - 16 portov SFP+ s rýchlosťou 10 Gbit/s poskytuje vysoko priepustné širokopásmové pripojenie a prepínaciu kapacitu 160 Gbit/s bez blokovania.
- Integrované do platformy Omada SDN - Funkcie ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentné monitorovanie.
- Centralizovaná správa - Jednoduchá a pohodlná správa cez cloudové rozhranie a aplikáciu Omada.
- Statické smerovanie - Smeruje tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
- Robustné stratégie zabezpečenia - Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcie Storm Control, funkcie DHCP Snooping, overovanie protokolom 802.1X a Radius zabezpečia bezpečnosť vašich dát.
- Optimalizované hlasové a video aplikácie - L2/L3/L4 QoS a funkcia IGMP Snooping.
- Samostatná správa - Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.
Viac informácií o Omada Cloud SDN>?
Viac informácií o 10G multi-gigabitovej technológii TP-Link >
Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/sx3016f/
Technické špecifikácie
| HARDVÉROVÉ VLASTNOSTI | |
| Rozhranie | • 16× 10GE SFP+ slotov • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | 1 |
| Napájanie | 100-240 V AC~50/60 Hz |
| Rozmery (W x D x H) | 17.3 × 8.7 × 1.7 palca (440 × 220 × 44 mm) |
| Upsadenie | Na rack |
| Maximálna spotreba energie | 32.74 W (220 V / 50 Hz) |
| Maximálne tepelné vyžarovanie | 111.71 BTU/h (220 V / 50 Hz) |
| VÝKONNOSŤ | |
| Prepchávacia kapacita | 320 Gbps |
| Rýchlosť presunu paketov | 238.08 Mpps |
| MAC tabuľka adries | 32 K |
| Pamäť buffer paketov | 24 Mbit |
| Jumbo rámec | 9 KB |
| SW technológie | |
| Kvalita služby | • 8 priorítnych frontov • 802.1p CoS/DSCP priority • Plánovanie frontov - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Ovplyvňovanie šírky pásma - Limitovanie portov/tokov • Plynulejší výkon • Akcie pri tokoch - Zrkadlenie (podporované rozhranie) - Presmerovanie (podporované rozhranie) - Obmedzenie rýchlosti - Qos remarking |
| L2 a L2+ funkcie | • Linková agregácia - statická linková agregácia - 802.3ad LACP - Až 8 skupín agregácie, obsahujúcich 8 portov na skupinu • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Bezpečnostná ochrana STP: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port-based - VLAN-based • Riadiaca správa toku - 802.3x Flow Control - Prevencia pred blokovaním HOL • Zrkadlenie - Zrkadlenie portov - Zrkadlenie CPU - One-to-One - Many-to-One - Tx/Rx/Both |
| L2 Multicast | • IGMP Snooping - IGMP v1/v2/v3 snooping - Rýchle odchod - IGMP Snooping Querier - IGMP overenie • Autentifikácia IGMP • MLD Snooping - MLD v1/v2 snooping - Rýchle odchod - MLD Snooping Querier - Statická konfigurácia skupín - Obmedzený IP Multicast • MVR • Filtrácia multicastu: 256 profilov a 16 položiek na profil |
| VLAN | • VLAN skupina - Max 4K VLAN skupín • 802.1Q označené VLAN • MAC VLAN: 30 položiek • Protokolová VLAN: Šablóna protokolu 16, VLAN protokol 16 • Privátna VLAN • GVRP • VLAN VPN (QinQ) - Port-based QinQ - Vyberané QinQ • VoIP VLAN |
| Prístupový zoznam (ACL) | • Časovo závislý ACL • MAC ACL - Zdrojová MAC - Cieľová MAC - VLAN ID - Priorita používateľa - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - Fragment - IP protokol - TCP Flag - TCP/UDP porty - DSCP/IP TOS - Priorita používateľa • Kombinovaný ACL • Paket Content ACL • IPv6 ACL • Politika - Zrkadlenie - Presmerovanie - Obmedzenie rýchlosti - Qos remarking • ACL aplikované na port/vl |
| Zabezpečenie | • IP-MAC-Port viazanie - 512 položiek - DHCP snooping - ARP kontrola - IPv4 Source Guard: 100 položiek • IPv6-MAC-Port viazanie - 512 položiek - DHCPv6 Snooping - ND Detekcia - IPv6 Source Guard: 100 položiek • DoS ochrana • Statické/dynamické portové zabezpečenie - Až 64 MAC adries na port • Ovládanie šírky pásma pre broadcast/multicast/unicast storm - režim kontroly kbps/pomer • 802.1X - Autentifikácia portu - Autentifikácia MAC - Priradenie VLAN - MAB - Gastovská VLAN - Podpora Radius autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2 • Bezpečný príkazový riadiaci rozhraní (CLI) cez SSHv1/SSHv2 • Prístupová kontrola na základe IP/Portu/MAC |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) snooping • IPv6 ACL • IPv6 rozhranie • Statické smerovanie IPv6 • IPv6 zistenie suseda (ND) • Discovery maximálnej prenosovej jednotky (MTU) • Internetový Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • Aplikácie IPv6 - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 funkcie | • 16 IPv4/IPv6 rozhraní • Statické smerovanie - 48 statických trás • Statické ARP - 128 statických položiek • Proxy ARP • Gratuitous ARP • DHCP server • DHCP relé - DHCP rozhranie relé - DHCP VLAN relé • DHCP L2 relé |
| Pokročilé funkcie | • Automatické zisťovanie zariadení • Hromadná konfigurácia • Hromadná aktualizácia firmvéru • Inteligentné monitorovanie siete • Signalizačné varovania pri abnormálnych udalostiach • Jednotná konfigurácia • Plánovanie reštartu |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link súkromného MIB |
| RIADENIE | |
| Omada App | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralizované riadenie | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Priamy prístup do cloud | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Zero-Touch Provisioning | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Vlastnosti riadenia | • Webové GUI • Príkazové rozhranie (CLI) cez konzolový port, Telnet • SNMP v1/v2c/v3 - Trap/Informácie - RMON (1,2,3,9 skupín) • Šablóna SDM • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • AutoInštalácia DHCP • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový protokol |
| INÉ | |
| Certifikácia | CE, FCC, RoHS |
| Balenie obsahuje | • TL-SX3016F Switch • 2× Napájacie káble • Rýchly prievod certificácie • Krabicová súprava • Gumené nožičky |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–45 °C (32–113 °F); • Teplota skladovania: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Skladovacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SX3016F
TP-Link Omada SX3016F sieťový prepínač Riadený L2+/L3 Čierna
Brand : TP-Link Product family: Omada Product code: SX3016F
Názov produktu : SX3016F
TP-Link Omada SX3016F. Typ prepínača: Riadený, Prepínač vrstiev: L2+/L3. Konzolový port: RJ-45/Micro-
USB. Tabuľka MAC adries: 32000 položky, Limit prepínania: 320 Gbit/s. Sieťový štandard: IEEE 802.1D,
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Napájací
konektor: Napájací konektor. Inštalácia do Racku
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+/L3 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Klasifikácia prevádzky | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
Možnosti pripojenia
| Typy RJ-45 Ethernet portov | Nie |
|---|---|
| Počet slotov pre SFP+ moduly | 16 |
| Konzolový port | RJ-45/Micro-USB |
| Napájací konektor | Napájací konektor |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 320 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 238,08 miliónov paketov za sekundu |
| Tabuľka MAC adries | 32000 položky |
| Počet radov | 8 |
| Statická trasa | Áno |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 24 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu, Webové overovanie |
| Typ autentizácie | AAA, TACACS+ |
| Algoritmy plánovania fronty | SP, WRR+SP, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|---|
| Funkcie IPv4 a IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Farba | Čierna |
| LED indikátory | Áno |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 32,74 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 111,71 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 220 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
| Návod na použitie | Áno |
| Montážna sada do šachty | Áno |
Údaje o balení
| Typ balenia | Box |
|---|
Osvedčenie
| Certifikácia | CE, FCC, RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSX3016F
EAN kód6935364006433
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
Technológia10 Gigabit optika
ManagementWeb
FunkceQoS (Quality of service)
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
Rozhranie• 16× 10GE SFP+ slotov • 1× RJ45 konzolový port • 1× Micro-USB konzolový port
UpsadenieNa rack
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Jumbo rámec9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
MAC tabuľka adries32 K
Pamäť buffer paketov24 Mbit
Počet ventilátorov1
Rozmery (W x D x H)17.3 × 8.7 × 1.7 palca (440 × 220 × 44 mm)
Prepchávacia kapacita320 Gbps
Rýchlosť presunu paketov238.08 Mpps
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Maximálna spotreba energie32.74 W (220 V / 50 Hz)
Maximálne tepelné vyžarovanie111.71 BTU/h (220 V / 50 Hz)
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps
