
SKU: 324253•PartNumber: SX3032F•EAN: 4895252504477
TP-Link Omada SX3032F sieťový prepínač Riadený L2+ Čierna
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
971,18 €s DPH (23%)
Cena bez DPH: 789,58 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:10 Gigabit optika
Management:Web
Rozšírený popis
TP-Link OMADA switch SX3032F
32portový 10GE SFP+ L2+ riadený switch
- 32× 10 Gb/s SFP+ zásuvky
- 640 Gb/s prepínacia kapacita
- Dva interné pevné napájacie zdroje sa navzájom zálohujú
- Centralizované cloudové riadenie cez web alebo aplikáciu Omada
- Samostatné riadenie cez web, CLI, SNMP a RMON
- Statická routing pomáha smerovať interný prevádzok pre vyššiu efektívnosť
- VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
- ERPS podporuje rýchle zabezpečenie a obnovu v kruhovej topológii
- Odolné kovové puzdro a prevedenie pre montáž do racku
Viac informácií o Omada Cloud SDN>?
Viac informácií o 10G multi-gigabitovej technológii TP-Link >
Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/sx3032f/
Technické špecifikácie
| HARDWARE FEATURES | |
| Interface | • 32× 1/10Gbps SFP+ zásuviek • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Fan Quantity | 2 interné pevné ventilátory |
| Physical Security Lock | ? |
| Power Supply | • 1+1 redundantný napájací zdroj (interný pevný) • 100-240 V AC~50/60 Hz |
| Dimensions ( W x D x H ) | 17.3×13.0×1.7 in (440×330×44 mm) |
| Mounting | Montovateľné do racku |
| Max Power Consumption | 49.4 W (220 V / 50 Hz) |
| PERFORMANCE | |
| Switching Capacity | 640 Gbps |
| Packet Forwarding Rate | 240 Mpps |
| MAC Address Table | 32 K |
| Packet Buffer Memory | 24 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Quality of Service | • 8 prioritných frontov • 802.1p CoS/DSCP priorita • Plánovanie frontov: SP (strict priority), WRR (weighted round robin), SP+WRR • Obmedzenie šírky pásma: Port/Flow based rating limiting • Plynulejší výkon • Akcia pre toky: QoS remark (802.1P Remark, DSCP Remark) |
| L2 and L2+ Features | • 128 IP rozhraní: Podpora IPv4/IPv6 rozhrania • Statická routing: 48 IPv4/IPv6 statických trás • Statický ARP: 128 statických položiek • 510 ARP položiek • Proxy ARP • Gratuitous ARP • DHCP server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring |
| L2 Multicast | • Podpora 4000 (IPv4, IPv6) IGMP skupín • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profilov a 16 položiek na profil |
| Advanced Features | • Automatické zisťovanie zariadení† • Batch konfigurácia† • Batch aktualizácia firmvéru† • Inteligentný monitorovací systém siete† • Jednotná konfigurácia† • Režim reštartu† |
| VLAN | • VLAN skupina (802.1q VLAN): max 4K VLAN skupín • 802.1Q Tagged VLAN • MAC VLAN: 30 položiek • Protocol VLAN • GVRP • VLAN VPN (QinQ): VLAN mapovanie, VLAN výmena • Voice VLAN |
| Access Control List | • Časovo závislá ACL • MAC ACL: Zdrojová MAC, cieľová MAC, VLAN ID, používateľská priorita, Ether Type • IP ACL: Zdrojová IP, cieľová IP, Fragment, IP protokol, TCP flaga, TCP/UDP port, DSCP/IP TOS • Kombinovaná ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL platí pre Port/VLAN |
| Security | • IP-MAC-Port Binding - 512 položiek • DHCP Snooping • ARP Inspection • IPv4 Source Guard • IPv6-MAC-Port Binding - 512 položiek • DHCPv6 Snooping • ND Detection • ND Snooping • IPv6 Source Guard • DoS Defend • Statická/Dynamická bezpečnosť portu: Až 64 MAC adries na port • Broadcast/Multicast/Unicast Storm Control: kbps/pomerový režim riadenia • 802.1X - Portové overenie - Overenie na základe MAC - Priraďovanie VLAN - MAB - Gäste VLAN - Podpora Radius authentication a accountability • AAA (vrátane TACACS+) • Izolácia portov • Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2 • Bezpečné CLI riadenie cez SSHv1/SSHv2 • Prístupová kontrola IP/Port/MAC |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statická IPv6 routovanie • IPv6 zisťovanie suseda (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) verzie 6 • TCPv6/UDPv6 • IPv6 aplikácie: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link vlastných MIB |
| Management | |
| Omada App | Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Zero-Touch Provisioning | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Management Features | • Webové GUI • Command Line Interface (CLI) cez konzolový port, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP auto inštalácia • Dvojité obrázky, dvojité konfigurácie • Monitorovanie CPU • Obnova hesla • SNTP • Systémový log |
| Others | |
| Certification | CE, FCC, RoHS |
| Package Contents | • SX3032F switch • 2× napájacie káble • Rýchly inštalačný sprievodca • Rackmount kit • Gumené nohy |
| System Requirements | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Environment | • Prevádzkysvetlenie: -5–45 °C (23–113 °F); • Ukladanie: -40–70 ? (-40–158 ?) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Ukladacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SX3032F
TP-Link Omada SX3032F sieťový prepínač Riadený L2+ Čierna
Brand : TP-Link Product family: Omada Product code: SX3032F
Názov produktu : SX3032F
TP-Link Omada SX3032F. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Počet RJ-45 Ethernet portov: 1,
Inštalovaný SFP + počet modulov: 32, Konzolový port: RJ-45/Micro-USB. Tabuľka MAC adries: 32000
položky, Limit prepínania: 640 Gbit/s. Sieťový štandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE
802.1x, IEEE 802.3ah, IEEE 802.3x. Inštalácia do Racku
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Podpora MIB | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 1 |
|---|---|
| Inštalovaný SFP + počet modulov | 32 |
| Konzolový port | RJ-45/Micro-USB |
Siete
| Sieťový štandard | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x |
|---|---|
| Zrkadlenie portov | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| IPv4 trasy | 48 |
| IPv6 trasy | 48 |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN |
| Počet VLAN | 30 |
Prenos dát
| Limit prepínania | 640 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 240 miliónov paketov za sekundu |
| Tabuľka MAC adries | 32000 položky |
| Počet radov | 8 |
| Statická trasa | Áno |
| Počet statických ciest | 128 |
| Počet IP rozhraní | 128 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9 |
| Vyrovnávacia pamäť pre packety | 24 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP relay, DHCP server, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Ochrana heslom | Áno |
| Typ autentizácie | AAA, TACACS+ |
| Algoritmy plánovania fronty | Priority queuing (PQ), SP, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| Počet filtrovaných multicast skupín | 4000 |
| MLD snooping | Yes |
Protokol
| GARP VLAN Registration Protocol (GVRP) | Áno |
|---|---|
| Funkcie IPv4 a IPv6 | Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP |
| IP Source Guard (IPSG) | Áno |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Farba | Čierna |
| Podpora redundantných ventilátorov | Áno |
| Počet ventilátorov | 2 ventilátor/ventilátory |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 49,4 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | -5 - 45 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | 40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 330 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | Výkon |
|---|---|
| Stručný návod | Áno |
Osvedčenie
| Certifikáty zhody | CE, Federal Communications Commission (FCC), RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSX3032F
EAN kód4895252504477
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
Technológia10 Gigabit optika
ManagementWeb
MountingMontovateľné do racku
FunkceQoS (Quality of service)
VentilátorAno
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Jumbo Frame9 KB
Uhlopriečka displeja19"
Fan Quantity2 interné pevné ventilátory
Power Supply• 1+1 redundantný napájací zdroj (interný pevný) • 100-240 V AC~50/60 Hz
CertificationCE, FCC, RoHS
MAC Address Table32 K
Switching Capacity640 Gbps
Packet Buffer Memory24 Mbit
Dimensions ( W x D x H )17.3×13.0×1.7 in (440×330×44 mm)
Max Power Consumption49.4 W (220 V / 50 Hz)
Packet Forwarding Rate240 Mpps
Physical Security Lock?
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps
