IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SX3206HPP sieťový prepínač Riadený L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) Čierna
TP-link logo
SKU: 324183•PartNumber: SX3206HPP•EAN: 6935364006617

TP-Link Omada SX3206HPP sieťový prepínač Riadený L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
633,56 €s DPH (23%)
Cena bez DPH: 515,09 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Desktop, Rack mounted 19" Technológia:10 Gigabit ethernet + 10 Gigabit optika Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SX3206HPP

Omada 6-portový spravovaný switch 10GE L2+ s 4 portami PoE++

  • 4× 10G PoE++ porty s až 60 W PoE výstupom na port
  • 2× 10G SFP+ zásuvy
  • 200 W celkový PoE rozpočet
  • Centralizovaná správa cez cloud pomocou webu alebo aplikácie Omada
  • Samostatná správa cez web, CLI, SNMP a RMON
  • Statické smerovanie pomáha smerovať interný prevádzok pre vyššiu efektivitu
  • VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
  • ERPS podporuje rýchlu ochranu a obnovu v kruhovej topológii
  • Desktopové / rackové inštalácie

Viac informácií o TP-Link PoE technológii >

Zistiť viac o Omada Cloud SDN>?

Viac informácií o TP-Link 10G Multi-Gig technológii >

Stránka produktu: https://www.tp-link.com/cz/business-networking/managed-switch/sx3206hpp/

Technické špecifikácie

HARDVÉROVÉ VLASTNOSTI
Rozhranie • 4× 100/1000/2500/5000/10000 Mbps RJ45 porty
• 2× 10G SFP+ zásuvy
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
Počet ventilátorov 2
Fyzický bezpečnostný zámok ?
Napájanie 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Štandard: 802.3af/at/bt (typ 3) kompatibilný**
• PoE+ porty: 4 porty, až 60 W na port
• Rozpočet napájania: 200 W*
Rozmery (W x D x H) 11.6×7.1×1.7 in (294×180×44 mm)
Inštalácia • Rack mount
• Stolný
Max. spotreba energie 244.90 W (110V/60Hz) (s pripojeným 200 W PD)
Max. odvod tepla 835.67 BTU/h (110 V/60 Hz) (s pripojeným 200 W PD)
VÝKONNOSŤ
Siete schopnosti 120 Gbps
Rýchlosť smerovania paketov 89.28 Mpps
Tabuľka MAC adries 32 K
Prídržná pamäť pre pakety 16 Mbit
Jumbo Frame 9 KB
SOFTWAREVÉ VLASTNOSTI
Kvalita služby • 8 priorizovaných frontov
• 802.1p CoS/DSCP priorita
• Plánovanie frontov: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Kontrola šírky pásma: Port/Flow based Rating Limiting
• Hladší výkon
• Akcie pre toky: QoS remark (802.1P Remark, DSCP Remark)
L2 a L2+ funkcie • 128 IP rozhraní: podpora IPv4/IPv6 rozhrania
• Statické smerovanie: 48 IPv4/IPv6 statických trás
• Statické ARP: 128 statických záznamov
• 512 ARP záznamov
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relé: DHCP rozhranie relé, DHCP VLAN relé
• DHCP L2 relé
• Link agregácia
• Spanning Tree Protocol
• Loopback detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Podpora 1000 (IPv4, IPv6) IGMP skupín
• IGMP Snooping
• IGMP overovanie
• Multicast VLAN registrácia (MVR)
• MLD Snooping
• Multicast filtering: 256 profilov a 16 záznamov na profil
Rozšírené funkcie • Automatické zisťovanie zariadení†
• Hromadná konfigurácia†
• Hromadná aktualizácia firmware†
• Inteligentné monitorovanie siete†
• Varovania pri abnormálnych udalostiach†
• Jednotná konfigurácia†
• Naplánovanie reštartu†
ISP funkcie***:
• L2PT (Layer 2 Protocol Tunneling)
• Protokol zistenia spojenia zariadenia (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet link OAM
• sFlow
• DDM
VLAN • VLAN skupina: Max 4K VLAN skupín
• 802.1q Tag VLAN
• MAC VLAN: 30 záznamov
• Protocol VLAN: šablóna protokolu 16, Protocol VLAN 16
• Privátna VLAN
• GVRP
• VLAN VPN: Mapovanie VLAN, Nahradenie VLAN
• Voice VLAN
Access Control List • Časovo závislá ACL
• MAC ACL: Zdrojová MAC, Cieľová MAC, VLAN ID, Priorita používateľa, Ether Type
• IP ACL: Zdrojová IP, Cieľová IP, Fragment, IP protokol, TCP príznak, TCP/UDP port, DSCP/IP TOS
• Kombinovaná ACL
• Obsah paketovej ACL
• IPv6 ACL
• Politika: Mirroring, Redirect, Limit rýchlosti, QoS Remark
• ACL platí pre port/VLAN
Bezpečnosť • IP-MAC-Port Binding
- 512 záznamov
• DHCP Snooping
• ARP kontrola
• IPv4 Sourced Guard: 100 záznamov
• IPv6-MAC-Port Binding
- 512 záznamov
• DHCPv6 Snooping
• ND Detekcia
• ND Snooping
• IPv6 Source Guard: 100 záznamov
• DoS obrana
• DHCP filter
• Statické/dynamické portové zabezpečenie: až 64 MAC adries na port
• Broadcast/multicast/unicast Storm Control: režim kontroly kbps/pomer/pps
• 802.1X
- Port-based authentication
- Mac-bázová autentifikácia
- Priradenie VLAN
- MAB
- Gostovská VLAN
- Podpora Radius autentifikácie a účtovania
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2
• Bezpečná správa príkazového riadku (CLI) cez SSHv1/SSHv2
• prístupová kontrola na základe IP/Port/MAC
IPv6 • Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 rozhranie
• Statické IPv6 smerovanie
• IPv6 neighbor discovery (ND)
• Discovery maximálna veľkosť prenosu smeru (MTU)
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Rozhraní MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link súkromného MIB
Správa
Omada App Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizovaná správa • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Prístup ku cloudu Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Funkcie správy • Webové GUI
• Command Line Interface (CLI) cez konzolový port, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupín)
• SDM šablóna
• DHCP/BOOTP klient
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dvojitý obraz, Dvojitá konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• Obnova hesla
• SNTP
• Systémový log
INÉ
Certifikácia CE, FCC, RoHS
Obsah balenia • SX3206HPP Switch
• Napájací kábel
• Rýchly inštalačný sprievodca
• Rackmount kit
• Gumené nohy
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Životné prostredie • Prevádzková teplota: 0–50 ? (32–122 ?);
• Teplota skladovania: -40–70 ? (-40–158 ?)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Vlhkosť skladovania: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SX3206HPP

TP-Link Omada SX3206HPP sieťový prepínač Riadený L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) Čierna Brand : TP-Link Product family: Omada Product code: SX3206HPP Názov produktu : SX3206HPP TP-Link Omada SX3206HPP. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov: 10G Ethernet (100/1000/10000), Počet RJ-45 Ethernet portov: 4, Konzolový port: RJ-45/Micro-USB. Tabuľka MAC adries: 32000 položky, Limit prepínania: 120 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE.... Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBYes

Možnosti pripojenia

Počet RJ-45 Ethernet portov4
Typy RJ-45 Ethernet portov10G Ethernet (100/1000/10000)
Počet slotov pre SFP+ moduly2
Konzolový portRJ-45/Micro-USB
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x
Podpora 10GÁno
Zrkadlenie portovÁno
Trasa IPÁno
Smerovacie záznamy512
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno
Funkcie virtuálnej LANPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania120 Gbit/s
Rýchlosť pretáčania89,28 miliónov paketov za sekundu
Tabuľka MAC adries32000 položky
Statická trasaÁno
Počet statických ciest48
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety16 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client
Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmovHTTPS, SSL/TLS
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
Overenie pravostiGuest VLAN
Typ autentizácieAAA, RADIUS, TACACS+

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
MLD snoopingMLD v1/v2

Protokol

Správa protokolovSNMP v1/v2c/v3

Dizajn

Inštalácia do RackuÁno
FarbaČierna
LED indikátoryÁno
Počet ventilátorov2 ventilátor/ventilátory

Výkon

Minimálne systémové požiadavkyMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ / Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® /Linux.

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)244,9 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty4
Power over Ethernet (PoE) výkon na port60 W
Celkový PoE rozpočet200 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 95%
Tepelné vyžarovanie835,67 BTU/h

Hmotnosť a rozmery

Šírka294 mm
Hĺbka180 mm
Výška44 mm

Obsah balenia

Dodávané kábleAC
Stručný návodÁno
Montážna sada do šachtyÁno

Osvedčenie

CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSX3206HPP
EAN kód6935364006617
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieDesktop
Technológia10 Gigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
PrevedenieRack mounted 19"
ManagementSNMP/RMON
Inštalácia• Rack mount • Stolný
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Podporované standardy PoE802.3bt
Jumbo Frame9 KB SOFTWAREVÉ VLASTNOSTI
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Max. odvod tepla835.67 BTU/h (110 V/60 Hz) (s pripojeným 200 W PD)
Siete schopnosti120 Gbps
Počet ventilátorov2
Rozmery (W x D x H)11.6×7.1×1.7 in (294×180×44 mm)
Tabuľka MAC adries32 K
Max. spotreba energie244.90 W (110V/60Hz) (s pripojeným 200 W PD)
Prídržná pamäť pre pakety16 Mbit
Zero-Touch provisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Fyzický bezpečnostný zámok?
Rýchlosť smerovania paketov89.28 Mpps

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada RackMount Kit-13 Montážna sada
PN: RackMount Kit-13 | EAN: 4897098689684

TP-Link Omada RackMount Kit-13 Montážna sada

RackMount Kit-13TP-linkTL-R480T+
Skladom 4 ks
9,43 €
7,67 € bez DPH
TP-link logo
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
PN: SM5110-SR | EAN: 1210002612111

TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm

SM5110-SRTP-linkMultimode
Skladom 2 ks
29,53 €
24,01 € bez DPH
TP-link logo
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-1M | EAN: 4897098682814

TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-1MTP-linkStrieborný pozlátený medený
Na objednávku
34,23 €
27,83 € bez DPH
TP-link logo
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-3M | EAN: 4897098682821

TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-3MTP-linkSinglemode
10-49
39,37 €
32,01 € bez DPH
TP-link logo
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSA-10 | EAN: 8885020622928

TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

ÁnoSM5110LSA-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSB-10 | EAN: 8885020622942

TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

AnoSM5110LSB-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
PN: SM5310-T | EAN: 4897098687758

TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45

SM5310-TTP-link10 Gbps
Skladom 2 ks
61,45 €
49,96 € bez DPH
HP Inc. logo
HP Žltá originálna tonerová kazeta 826A LaserJet
PN: CF312A | EAN: 887111323897

HP Žltá originálna tonerová kazeta 826A LaserJet

CF312AHP Inc.Laserová
Na objednávku
673,30 €
547,40 € bez DPH