IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SX3832 sieťový prepínač Riadený L2/L2+ 10G Ethernet (100/1000/10000) 1U Čierna
TP-link logo
SKU: 324291•PartNumber: SX3832•EAN: 8885020622652

TP-Link Omada SX3832 sieťový prepínač Riadený L2/L2+ 10G Ethernet (100/1000/10000) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
1 442,95 €s DPH (23%)
Cena bez DPH: 1 173,13 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:10 Gigabit ethernet + 10 Gigabit optika Management:Web, SNMP/RMON
Rozšírený popis
TP-Link OMADA switch SX3832

Omada 24portový 10GBASE-T L2+ riadený switch s 8 slotmi 10GE SFP+

  • 24× 1/2,5/5/10 Gb/s porty RJ45
  • 8× 1/10 Gb/s sloty SFP+
  • Pretočná kapacita 640 Gb/s
  • Centralizované cloudové riadenie prostredníctvom webu alebo aplikácie Omada
  • Samostatné riadenie cez web, CLI, SNMP a RMON
  • Statická routovanie pomáha smerovať interný prevádzku pre vyššiu efektivitu.
  • VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
  • ERPS podporuje rýchlu ochranu a obnovu v kruhovom topológii.
  • Odolné kovové puzdro a konštrukcia pre montáž do racku

Viac informácií o Omada Cloud SDN>?

Viac informácií o 10G multi-gigabitovej technológii TP-Link >

Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-l3-l2-managed/sx3832

Technické špecifikácie

HARDWARE FEATURES
Rozhranie• 24× 100Mbps/1Gbps/2,5Gbps/5Gbps/10Gbps RJ45 porty (Auto-Negotiation/Auto MDI/MDIX)
• 8× 1/10G SFP+ sloty**
• 1× RJ45 console port
• 1× USB Type C console port
Počet ventilátorov2
Bezpečnostný zámok?
Napájanie100-240 V AC~50/60 Hz
Rozmery (W x D x H)17.3×8.7×1.7 in (440×220×44 mm)
MontážRack montovateľné
Maximálna spotreba energie104.9 W (@110V/60Hz)
106.5 W (@220V/50Hz)
Maximálne odvod tepla357.81 BTU/hr (@110 V/60 Hz)
363.23 BTU/hr (@220 V/50 Hz)
VÝKON
Pretočná kapacita640 Gbps
Rýchlosť smerovania paketov240 Mpps
Tabuľka MAC adries32 K
Memória pre paketové zásoby24 Mbit
Jumbo Frame9 KB
SOFTWARE FEATURES
Kvalita služby• 8 prioritu vyrovnávacích pamätí
• 802.1p CoS/DSCP priorita
• Plánovanie fronty: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Kontrola šírky pásma: Port/Flow-based Rating Limiting
• Plynulejší výkon
• Akcie pre toky: QoS remark (802.1P Remark, DSCP Remark)
L2 a L2+ funkcie• 128 IP rozhraní: Podpora IPv4/IPv6 rozhrania
• Statická routovanie: 48 IPv4/IPv6 statických trasy
• Statický ARP: 128 statických záznamov
• 510 ARP záznamov
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: Relé DHCP rozhrania, Relé VLAN DHCP
• L2 relé
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast• Podporuje 4 000 (IPv4, IPv6) IGMP skupín
• IGMP Snooping
• IGMP Autentifikácia
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtrácia: 256 profilov a 16 záznamov na profil
Pokročilé funkcie• Automatické zisťovanie zariadení†
• Hromadná konfigurácia†
• Hromadná aktualizácia firmvéru†
• Inteligentné monitorovanie siete†
• Varovania o abnormálnych udalostiach†
• Jednotné konfigurácie†
• Naplánovanie reštartu†
Funkcie ISP:
• L2PT (Layer 2 Protocol Tunneling)
• Protocol Detection Protocol (DLDP)
• Vkladanie PPPoE ID
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
VLAN• VLAN skupina: maximálne 4K VLAN skupín
• 802.1q Tagované VLAN
• MAC VLAN: 256 záznamov
• Protocol VLAN: šablóna protokolov 16, Protocol VLAN 12
• Privátne VLAN
• GVRP
• VLAN VPN: Mapovanie VLAN, Nahradenie VLAN
• Hlasové VLAN
Access Control List• Časovo závislý ACL
• MAC ACL: Zdrojová MAC, Cieľová MAC, VLAN ID, Priorita používateľa, Ether Type
• IP ACL: Zdrojová IP, Cieľová IP, Fragment, IP Protocol, TCP flag, TCP/UDP port, DSCP/IP TOS
• Kombinovaný ACL
• Content packet ACL
• IPv6 ACL
• Politika: Mirroring, Presmerovanie, Obmedzenie rýchlosti, QoS Remark
• ACL platí pre Port/VLAN
Bezpečnosť• IP-MAC-Port viazanie
• 512 záznamov
• DHCP Snooping
• ARP Inspection
• IPv4 Source Guard: 96 záznamov
• IPv6-MAC-Port viazanie
• 512 záznamov
• DHCPv6 Snooping
• ND Detection
• ND Snooping
• IPv6 Source Guard: 95 záznamov
• Obrana proti DoS
• DHCP Filter
• Statické/dynamické portové bezpečnostné opatrenia: až 64 MAC adries na port
• Kontrola broadcast/multicast/unicast búrky: režim riadenia rýchlosti/ pomeru
• 802.1X
• Port-based autentifikácia
• Mac-base autentifikácia
• Priraďovanie VLAN
• MAB
• Hosťovská VLAN
• Podpora Radius autentifikácie a výkonu
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2
• Bezpečná CLI správa s SSHv1/SSHv2
• Prístupová kontrola na základe IP/Port/MAC
IPv6• Dual IPv4/IPv6
• Discovery Multicast Listener (MLD) Snooping
• IPv6 ACL
• IPv6 rozhranie
• Statická IPv6 routovanie
• IPv6 ND (Neighbor Discovery)
• Discovery maximálnej prenosovej jednotky (MTU)
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie: DHCPv6 klient, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link súkromného MIB
MANAGEMENT
Omada AppÁno. Vyžaduje použitie hardvérového ovládača Omada, cloudového ovládača Omada alebo softvérového ovládača Omada.
Centralizované riadenie• Cloudový ovládač Omada
• Hardvérový ovládač Omada
• Softvérový ovládač Omada
Prístup cez cloudÁno. Vyžaduje použitie hardvérového ovládača Omada, cloudového ovládača Omada alebo softvérového ovládača Omada.
Zero-Touch ProvisioningÁno. Vyžaduje použitie cloudového ovládača Omada.
Riadeniové funkcie• Webové GUI
• Command Line Interface (CLI) cez konzolové porty, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupín)
• SDM šablóna
• DHCP/BOOTP klient
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dvojitý obrázok, dvojitá konfigurácia
• Monitoring CPU
• Diagnostika kábla
• IEEE 802.3az Energy Efficient Ethernet (EEE)
• Obnova hesla
• SNTP
• Log systému
INÉ
CertifikáciaCE, FCC, RoHS
Obsah balenia• SX3832 Switch
• Napájací kábel
• Console kábel
• Rýchly inštalačný sprievodca
• Rackmount sada
• Gumené nohy
Systémové požiadavkyMicrosoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie• Prevádzková teplota: -5–50 °C (23–122 °F);
• Skladovacia teplota: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Skladovacia vlhkosť: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SX3832

TP-Link Omada SX3832 sieťový prepínač Riadený L2/L2+ 10G Ethernet (100/1000/10000) 1U Čierna Brand : TP-Link Product family: Omada Product code: SX3832 Názov produktu : SX3832 TP-Link Omada SX3832. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet portov: 10G Ethernet (100/1000/10000), Počet RJ-45 Ethernet portov: 24, Konzolový port: RJ-45/USB Type-C. Tabuľka MAC adries: 32000 položky, Limit prepínania: 640 Gbit/s. Sieťový štandard: IEEE 802.3az. Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2/L2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portov10G Ethernet (100/1000/10000)
Počet slotov pre SFP+ moduly8
Počet portov USB typ C1
Konzolový portRJ-45/USB Type-C

Siete

Sieťový štandardIEEE 802.3az
Podpora 10GÁno
Zrkadlenie portovÁno
Trasa IPÁno
Podpora kontroly tokuÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
Prenosová rýchlosť Ethernet LAN10,100 Mbit/s
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Multicast VLAN, Private VLAN, Voice VLAN

Prenos dát

Limit prepínania640 Gbit/s
Rýchlosť pretáčania240 miliónov paketov za sekundu
Tabuľka MAC adries32000 položky
Statická trasaÁno
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety24 MB

Bezpečnosť

DHCP vlastnostiDHCP relay, DHCP server, DHCP snooping, DHCPv6 snooping
Access Control List (ACL)Áno
IGMP snoopingÁno
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Overenie pravostiAuto VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Typ autentizácieAAA, RADIUS, TACACS+

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
StohovateľnéÁno
Formát1U
FarbaČierna
LED indikátoryÁno
Počet ventilátorov2 ventilátor/ventilátory

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)106,5 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-5 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie363,23 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka220 mm
Výška44 mm

Obsah balenia

Dodávané kábleAC, LAN (RJ-45)
Stručný návodÁno
Montážna sada do šachtyÁno

Základné parametre

VýrobcaTP-link
Model / Part NumberSX3832
EAN kód8885020622652
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

MontážRack montovateľné
PrevedenieRack mounted 19"
Technológia10 Gigabit ethernet + 10 Gigabit optika
ManagementWeb
FunkceQoS (Quality of service)
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Pretočná kapacita640 Gbps
Bezpečnostný zámok?
Počet ventilátorov2
Rozmery (W x D x H)17.3×8.7×1.7 in (440×220×44 mm)
Tabuľka MAC adries32 K
Maximálne odvod tepla357.81 BTU/hr (@110 V/60 Hz) 363.23 BTU/hr (@220 V/50 Hz)
Centralizované riadenie• Cloudový ovládač Omada • Hardvérový ovládač Omada • Softvérový ovládač Omada
Zero-Touch ProvisioningÁno. Vyžaduje použitie cloudového ovládača Omada.
Maximálna spotreba energie104.9 W (@110V/60Hz) 106.5 W (@220V/50Hz)
Memória pre paketové zásoby24 Mbit
Rýchlosť smerovania paketov240 Mpps

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
PN: SM5110-SR | EAN: 1210002612111

TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm

SM5110-SRTP-linkMultimode
Skladom 2 ks
29,53 €
24,01 € bez DPH
TP-link logo
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-1M | EAN: 4897098682814

TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-1MTP-linkStrieborný pozlátený medený
Na objednávku
34,23 €
27,83 € bez DPH
TP-link logo
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-3M | EAN: 4897098682821

TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-3MTP-linkSinglemode
10-49
39,37 €
32,01 € bez DPH
TP-link logo
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSA-10 | EAN: 8885020622928

TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

ÁnoSM5110LSA-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSB-10 | EAN: 8885020622942

TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

AnoSM5110LSB-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
PN: SM5310-T | EAN: 4897098687758

TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45

SM5310-TTP-link10 Gbps
Skladom 2 ks
61,45 €
49,96 € bez DPH
HP Inc. logo
HP Žltá originálna tonerová kazeta 826A LaserJet
PN: CF312A | EAN: 887111323897

HP Žltá originálna tonerová kazeta 826A LaserJet

CF312AHP Inc.Laserová
Na objednávku
673,30 €
547,40 € bez DPH