IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SX3832MPP sieťový prepínač Riadený L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) DIN rail Čierna
TP-link logo
SKU: 324419•PartNumber: SX3832MPP•EAN: 8885020622676

TP-Link Omada SX3832MPP sieťový prepínač Riadený L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) DIN rail Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
2 473,51 €s DPH (23%)
Cena bez DPH: 2 010,98 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:10 Gigabit ethernet + 10 Gigabit optika Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SX3832MPP

Omada 32portový manažovateľný switch 10GE L2+ s 24 portami PoE++

  • 24× 1/2.5/5/10 Gb/s RJ45 PoE++ portov
  • 8× 1/10 Gb/s SFP+ slotov
  • Celkový PoE rozpočet 770 W, až 90 W PoE na port
  • Centralizované cloudové spravovanie cez web alebo aplikáciu Omada†
  • Samostatné spravovanie cez web, CLI, SNMP a RMON
  • Statické smerovanie pomáha smerovať interný prevádzku pre vyššiu efektivitu
  • VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
  • ERPS podporuje rýchlu ochranu a obnovu v kruhovej topológii
  • Odolné kovové puzdro a dizajn na montáž do racku

Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-access-max/sx3832mpp

Technické špecifikácie

HARDWARE FEATURE
Rozhranie • 24× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps PoE++ RJ45 portov (Auto-Negotiation/Auto MDI/MDIX)
• 8× 1/10G SFP+ slotov‡
• 1× RJ45 konzolový port
• 1× USB Type C konzolový port
Počet ventilátorov 4
Fyzický zámok zabezpečenia ?
Napájanie 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Štandard: kompatibilný s 802.3bt/at/af
• PoE++ porty (802.3bt/at/af PoE): 24 portov, až 90 W na port**
• Rozpočet napájania: 770 W*
Rozmery ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Montáž Na rack
Max. spotreba energie 1 010,2 W (110V/60Hz s pripojeným 770 W PD)
953,7 W (220V/50Hz s pripojeným 770 W PD)
Max. odvod tepla 3 444,7 BTU/h (110V/60Hz s pripojeným 770 W PD)
3 252,2 BTU/h (220V/50Hz s pripojeným 770 W PD)
VÝKON
Sťahovacia kapacita 640 Gbps
Rýchlosť presunu paketov 240 Mpps
Tabuľa MAC adries 32 K
Pamäť na paketové buffery 24 Mbit
Jumbo Frame 9 KB
SOFTWAREOVÉ VLASTNOSTI
Kvalita služby • 8 priorítnych frontov
• 802.1p CoS/DSCP priorita
• Plánovanie frontov: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Riadenie šírky pásma: Port/Flow based Rate Limiting
• Plynulejší výkon
• Akcie pre toky: QoS remark (802.1P Remark, DSCP Remark)
L2 a L2+ funkcie • 128 IP rozhraní: podpora IPv4/IPv6 rozhraní
• Statické smerovanie: 48 IPv4/IPv6 statických trás
• Statické ARP: 128 statických záznamov
• 510 ARP záznamov
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relé: DHCP rozhranie relé, VLAN relé DHCP
• DHCP L2 relé
• Link agregácia
• Spanning Tree Protocol
• Loopback detection
• 802.3x flow control
• Mirrorovanie
L2 multicast • Podpora 4 000 (IPv4, IPv6) IGMP skupín
• IGMP snooping
• IGMP autentifikácia
• Multicast VLAN registrácia (MVR)
• MLD snooping
• Filtrácia multicastov: 256 profilov a 16 záznamov na profil
Pokročilé funkcie • Automatické zistenie zariadenia†
• Hromadná konfigurácia†
• Hromadné aktualizácie firmvéru†
• Inteligentné monitorovanie siete†
• Varovania pri abnormálnych udalostiach†
• Zjednotená konfigurácia†
• Režim reštartu plánovania†
Funkcie ISP:
• L2PT (tunelovanie protokolov na vrstve 2)
• Protocol Link Detect Protocol (DLDP)
• Vloženie ID PPPoE
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
VLAN • VLAN skupina: maximálne 4K VLAN skupín
• 802.1q označené VLAN
• MAC VLAN: 256 záznamov
• Protocol VLAN: šablóna protokolu 16, Protocol VLAN 12
• Privátny VLAN
• GVRP
• VLAN VPN: Mapovanie VLAN, Nahradenie VLAN
• Voice VLAN
Access Control List • Časovo závislé ACL
• MAC ACL: zdrojová MAC, cieľová MAC, VLAN ID, Priorita používateľa, Ether Type
• IP ACL: zdrojová IP, cieľová IP, fragment, IP protokol, TCP vlajka, TCP/UDP port, DSCP/IP TOS
• Kombinované ACL
• ACL na obsah paketov
• IPv6 ACL
• Politika: mirrorovanie, presmerovanie, obmedzenie rýchlosti, QoS remark
• ACL platí pre port/VLAN
Bezpečnosť • IP-MAC-Port viazanie
- 512 záznamov
- DHCP Snooping
- Kontrola ARP
- IPv4 zdrojová ochrana: 96 záznamov
• IPv6-MAC-Port viazanie
- 512 záznamov
- DHCPv6 Snooping
- ND detection
- ND snooping
- IPv6 zdrojová ochrana: 95 záznamov
• Obrana proti DoS
• Filtrácia DHCP
• Statické/dynamické bezpečnostné porty: až 64 MAC adries na port
• Riadenie broadcast/multicast/unicast búšení: režim kontroly kbps/ratio
• 802.1X
- overovanie na základe portu
- overovanie na základe MAC
- priradenie VLAN
- MAB
- hosťovská VLAN
- podpora Radius autentifikácie a účtovania
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2
• Bezpečný príkazový riadok (CLI) cez SSHv1/SSHv2
• Prístupová kontrola na základe IP/Port/MAC
IPv6 • Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 rozhranie
• Statické smerovanie IPv6
• IPv6 discovery susedov (ND)
• Max. veľkosť transmisionného jednotky (MTU) cesty
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• Aplikácie IPv6: DHCPv6 klient, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Rozhraní MIB (RFC2233)
• Ethernet rozhranie MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link private MIB
Vlastnosti správy
Omada aplikácia Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizované spravovanie • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Prístup cez cloud Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Vlastnosti správy • Webové GUI
• Príkazový riadok (CLI) cez konzolový port, telnet
• SNMP v1/v2c/v3: trap/inform, RMON (1,2,3,9 skupín)
• Šablóna SDM
• DHCP/BOOTP klient
• 802.1ab LLDP/LLDP-MED
• AutoInštalácia DHCP
• Dvojitý obraz, dualná konfigurácia
• Monitorovanie CPU
• Diagnostika káblov
• IEEE 802.3az Energy Efficient Ethernet (EEE)
• Obnova hesla
• SNTP
• Systémový denník
ĎALŠIE
Certifikácia CE, FCC, RoHS
Obsah balenia • SX3832MPP switch
• Napájací kábel
• Konsolový kábel
• Rýchly inštalačný sprievodca
• Montážny kit do racku
• Gumené nožičky
Požiadavky systému Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie • Prevádzková teplota: -5–45 °C (23–113 °F);
• Teplota skladovania: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Skladovacia vlhkosť: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SX3832MPP

TP-Link Omada SX3832MPP sieťový prepínač Riadený L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) DIN rail Čierna Brand : TP-Link Product family: Omada Product code: SX3832MPP Názov produktu : SX3832MPP TP-Link Omada SX3832MPP. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov: 10G Ethernet (100/1000/10000), Počet RJ-45 Ethernet portov: 24, Inštalovaný SFP + počet modulov: 8, Konzolový port: RJ-45/USB Type-C. Tabuľka MAC adries: 32000 položky, Limit prepínania: 640 Gbit/s. Sieťový štandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: DIN rail

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Jednotná statická konfiguráciaÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portov10G Ethernet (100/1000/10000)
Počet portov Fast Ethernet (meď)24
Počet portov gigabitového Ethernetu24
Počet 2,5G ethernetových (medených) portov24
Počet 10G ethernetových (medených) portov24
Inštalovaný SFP + počet modulov8
Konzolový portRJ-45/USB Type-C

Siete

Sieťový štandardIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Podpora 10GÁno
Zrkadlenie portovÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
Auto MDI/MDI-XÁno
STP protokolÁno
Automatické vyjednávanieÁno
ERPSÁno
Záznamy protokolu ARP (Address Resolution Protocol) (max)510
IPv4 trasy48
IPv6 trasy48
Podpora VLANÁno
Funkcie virtuálnej LANMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania640 Gbit/s
Rýchlosť pretáčania240 miliónov paketov za sekundu
Tabuľka MAC adries32000 položky
Počet radov8
Statická trasaÁno
Popdora pre Jumbo FramesÁno
Jumbo frames9
Vyrovnávacia pamäť pre packety24 MB

Bezpečnosť

DHCP vlastnostiDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmovHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Ochrana statického portuÁno
Overenie pravostiGuest VLAN
Prevencia útoku DoSÁno
Typ autentizácieAAA, RADIUS, TACACS+
Ochrana CPUÁno
Algoritmy plánovania frontyStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
MLD snoopingYes

Protokol

Protokol DLDPÁno
Funkcie IPv4 a IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Dizajn

Inštalácia do RackuÁno
StohovateľnéÁno
FormátDIN rail
FarbaČierna
Základný materiálKov
LED indikátoryÁno
Počet ventilátorov4 ventilátor/ventilátory

Výkon

Možnosť aktualizácie firmvéruÁno
Bez vetrákuNie
Minimálne systémové požiadavkyMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Sila

Napájací zdrojAC
Napájací zdroj v ceneNie
Vstupné striedavé napätie110 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba elektrickej energie953,7 W
Spotreba energie (max)1010,2 W
Režim úspory energie (EEE)Áno

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Počet portov Power over Ethernet 4PPoE (PoE++).24
Power over Ethernet (PoE) výkon na port90 W
Celkový PoE rozpočet770 W

Ďalšie vlastnosti

Obsah baleniaConsole Cable

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-5 - 45 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie3444,7 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka330 mm
Výška44 mm

Obsah balenia

Dodávané kábleVýkon
Stručný návodÁno
Montážna sada do šachtyÁno

Údaje o balení

Vrátane montážnych držiakovÁno
Gumové nožičkyÁno
Vrátane skrutiekÁno

Udržateľnosť

Organizácie pre udržateľný rozvojZodpovednosť

Osvedčenie

Certifikáty zhodyCE, Federal Communications Commission (FCC), RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSX3832MPP
EAN kód8885020622676
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

MontážNa rack
PrevedenieRack mounted 19"
Technológia10 Gigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Podporované standardy PoE802.3bt
Jumbo Frame9 KB SOFTWAREOVÉ VLASTNOSTI
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Tabuľa MAC adries32 K
Počet ventilátorov4
Rozmery ( W x D x H )17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Sťahovacia kapacita640 Gbps
Pamäť na paketové buffery24 Mbit
Rýchlosť presunu paketov240 Mpps
Zero-Touch provisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Fyzický zámok zabezpečenia?

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
PN: SM5110-SR | EAN: 1210002612111

TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm

SM5110-SRTP-linkMultimode
Skladom 2 ks
29,53 €
24,01 € bez DPH
TP-link logo
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-1M | EAN: 4897098682814

TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-1MTP-linkStrieborný pozlátený medený
Na objednávku
34,23 €
27,83 € bez DPH
TP-link logo
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-3M | EAN: 4897098682821

TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-3MTP-linkSinglemode
10-49
39,37 €
32,01 € bez DPH
TP-link logo
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSA-10 | EAN: 8885020622928

TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

ÁnoSM5110LSA-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSB-10 | EAN: 8885020622942

TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

AnoSM5110LSB-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
PN: SM5310-T | EAN: 4897098687758

TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45

SM5310-TTP-link10 Gbps
Skladom 2 ks
61,45 €
49,96 € bez DPH
HP Inc. logo
HP Žltá originálna tonerová kazeta 826A LaserJet
PN: CF312A | EAN: 887111323897

HP Žltá originálna tonerová kazeta 826A LaserJet

CF312AHP Inc.Laserová
Na objednávku
673,30 €
547,40 € bez DPH