IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link TD-W9960 bezdrôtový smerovač Fast Ethernet Jednopásmové (2,4 ghz) Biela
TP-link logo
Skladom
SKU: 438346•PartNumber: TD-W9960•EAN: 6935364081966

TP-Link TD-W9960 bezdrôtový smerovač Fast Ethernet Jednopásmové (2,4 ghz) Biela

IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
41,03 €s DPH (23%)
Cena bez DPH: 33,36 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 36 mesiacov

Popis produktu

Krátky popis
Počel LAN portov:4; Podporované štandardy:802.11b/g, 802.11b/g/n, 802.11b, 802.11g, 802.11n
Rozšírený popis
TP-Link TD-W9960

Modem a router VDSL/ADSL s Wi-Fi štandardom N s rýchlosťou prenosu dát 300 Mb/s

Modem/router TD-W9960 ponúka rýchlosť bezdrôtového prenosu dát v pásme 2,4 GHz až 300 Mb/s a navyše 4 megabitové sieťové porty LAN – je tak dokonalou voľbou pre streamovanie videí v HD rozlíšení a iné aplikácie, ktoré vyžadujú vysoké prenosové rýchlosti.

  • Všestranná konektivita – Modem/router TP-Link TD-W9960 je vybavený portmi DSL a LAN/WAN a je tak plne kompatibilný so štandardmi VDSL2/ADSL2+/ADSL2/ADSL. A dokáže spracovať aj pripojenie ethernetovým káblom
  • Zvýšená rýchlosť – Super rýchly širokopásmový prenos VDSL až 100 Mb/s a Wi-Fi s prenosovou rýchlosťou dát 300 Mb/s.
  • Maximalizovaný dosah – Výkonné externé antény poskytujú bezdrôtové pokrytie s veľmi dlhým dosahom v akomkoľvek smere.
  • Správa nevyžaduje žiadnu námahu – Nastavenie zvládnete počas niekoľkých minút – a vďaka výkonnej aplikácii Tether alebo intuírootnému webovému rozhraniu môžete svoju sieť spravovať odkiaľkoľvek.

Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/td-w9960/

Technické špecifikácie

HARDWARE FEATURES
Interface 3 10/100Mbps RJ45 LAN porty
1 10/100Mbps RJ45 LAN/WAN port
1 RJ11 port
Button WPS tlačidlo
RESET tlačidlo
Power ON/OFF tlačidlo
Externé napájanie 9VDC/0.6A
IEEE Štandardy IEEE 802.3, 802.3u
VDSL2 Štandardy ITU-T G.993.2
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
Rozmery (W x D x H) 181.6 x 129.7 x 36.2mm
Typ antény Omnidirekčná, pevná
Zisk antény 2 x 5dBi
WIRELESS FEATURES
Wi-Fi štandardy IEEE 802.11b, 802.11g, 802.11n
Frekvencia 2.400-2.4835GHz
Výstupný výkon <20dBm(EIRP)
Bezdrôtová bezpečnosť 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
šifrovanie, Bezdrôtové MAC filtrovanie
SOFTWARE FEATURES
Kvalita služby WMM, Kontrola šírky pásma (IP QoS)
Bezpečnosť NAT Firewall, SPI Firewall, DoS ochrana, IP & MAC väzba, Služobné filtre, Prístupová kontrola, Rodičovská kontrola
Režimy prevádzky VDSL/ADSL modem router, Bezdrôtový router,
Správa Konfigurácia cez web (HTTP), Diaľková správa, CWMP (TR-069), Aktualizácia firmvéru cez web, diagnostické nástroje
VPN Pass-Through IPSec VPN
Protokoly Podpora IPv4 a IPv6
ATM/PPP protokoly PPPoE (RFC2516)
PPPoA (RFC 2364)
MER/IPoE (RFC 1483 Routed)
IPoA (RFC1577/2225)
Bridge (RFC1483 Bridge)
Pokročilé funkcie Rodičovská kontrola, Prekladanie sieťových adries (NAT), Mapovanie portov (zoskupovanie), Statické smerovanie, RIP v1/v2 (voliteľné), DNS Relay, DDNS, IGMP V1/V2/V3
APKA Tether App
NAT Virtuálny server, Trigger portov, DMZ, ALG, UPnP
OTHERS
Certifikácia CE, RoHS
Balenie obsahuje TD-W9960
Externý DSL splitter
RJ-11 DSL kábel
RJ-45 Ethernet kábel
Rýchly inštalačný sprievodca
Napájací adaptér
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7, 8, 8.1, 10,
Mac OS, NetWare, UNIX alebo Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, alebo iný
Java-compatible prehliadač
Predplatné u poskytovateľa internetových služieb (pre prístup na internet)
Prostredie Prevádzková teplota: 0°C~40°C(32°F~104°F)
Teplota skladovania: -40°C~70°C(-40°F~158°F)
Prevádzková vlhkosť: 10%~90% bez kondenzácie
Vlhkosť skladovania: 5%~90% bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link TD-W9960 V1

TP-Link TD-W9960 bezdrôtový smerovač Fast Ethernet Jednopásmové (2,4 ghz) Biela Brand : TP-Link Product code: TD-W9960 V1 Názov produktu : TD-W9960 TP-Link TD-W9960. WAN typ pripojenia: RJ-45. Wi-Fi pásmo: Jednopásmové (2,4 ghz), Wi-Fi štandard: Wi- Fi 4 (802.11n), WLAN rýchlosť prenosu dát (max): 300 Mbit/s. Typ rozhrania LAN: Fast Ethernet, Prenosová rýchlosť Ethernet LAN: 10,100 Mbit/s, Technológia kabeláže: 10/100Base-T(X). Podpora bezpečnostných algoritmov: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2. Podporované sieťové protokoly: IPv4, IPv6

WAN pripojenie

Ethernet WANÁno
DSL WANÁno
Slot pre SIM kartuNie
Kompatibilita USB 3G / 4G modemuNie
WAN typ pripojeniaRJ-45

Vlastnosti bezdrôtovej siete

Wi-Fi pásmoJednopásmové (2,4 ghz)
Wi-Fi štandardWi-Fi 4 (802.11n)
WLAN rýchlosť prenosu dát (max)300 Mbit/s
Wi-Fi štandardy802.11b, 802.11g, Wi-Fi 4 (802.11n)

Siete

Ethernet / LAN pripojenieÁno
Typ rozhrania LANFast Ethernet
Prenosová rýchlosť Ethernet LAN10,100 Mbit/s
Technológia kabeláže10/100Base-T(X)
Sieťový štandardIEEE 802.3u
Dynamické DNS (DDNS)Áno
VPN PassthroughÁno

Mobilné siete

3GNie
4GNie

Vlastnosti DSL

ADSLÁno
VDSL2Áno

Možnosti pripojenia

Počet portov Ethernetu (RJ-45)4
USB vstupNie
Počet RJ-11 portov1
Slot pre pamäťovú kartu ( y )Nie
DC-in konektorÁno

Funkcie manažmentu

Quality of Service (QoS)Áno
Tlačidlo resetÁno
WPS tlačidloÁno

Bezpečnosť

Podpora bezpečnostných algoritmov64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
FirewallÁno
FiltrovanieÁno
Filtrovanie MAC adriesÁno
DMZ podporaÁno
Preklad sieťovej adresy (NAT)Áno

Protokol

Universal Plug and Play (UPnP)Áno
Podporované sieťové protokolyIPv4, IPv6

Dizajn

FarbaBiela
Montovateľné na stenuÁno
LED indikátoryLAN, Status, WLAN
On/off vypínačÁno
Typ produktuStolový smerovač

Osvedčenie

CertifikáciaCE, RoHS

Obsah balenia

Dodávané kábleLAN (RJ-45), Telefón (RJ-11)
Pribalený AC adaptérÁno
Stručný návodÁno

Anténa

Dizajn antényExterné
Úroveň zisku antény (maximum)5 dBi
Počet antén2

Vlastnosti

Možnosť aktualizácie firmvéruÁno

Sila

Typ zdrojaJednosmerný prúd
Výstupné napätie9 V
Výstupný prúd0,6 A

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%

Systémové požiadavky

Podporované operačné systémy WindowsWindows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows XP Home, Windows XP Professional
Podporované operačné systémy LinuxÁno
Kompatibilný s Mac OSÁno

Hmotnosť a rozmery

Šírka181,6 mm
Hĺbka125,7 mm
Výška36,2 mm

Údaje o balení

Šírka balenia285 mm
Hĺbka balenia232 mm
Výška balenia70 mm
Hmotnosť vrátane balenia490 g

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaTP-link
Model / Part NumberTD-W9960
EAN kód6935364081966
Zodpovednosť za vady (záruka)36 mesiacov

Ostatné špecifikácie

NATVirtuálny server, Trigger portov, DMZ, ALG, UPnP
APKATether App
ButtonWPS tlačidlo RESET tlačidlo Power ON/OFF tlačidlo
Podporované štandardy802.11b/g
USB portNe
Gigabit ethernetNe
Typ antényVestavěná
Přenosová rychlost Wi-Fi (Mb/s)54 - 300
Slot na SIM kartuNe
Další vlastnostiPodpora IPv6
FunkceWifi Router
Frekvenční pásmo (GHz)2,4
Interface3 10/100Mbps RJ45 LAN porty 1 10/100Mbps RJ45 LAN/WAN port 1 RJ11 port
ProtokolyPodpora IPv4 a IPv6
Podporované štandardy802.11b/g/n
Podporované štandardy802.11b
Podporované štandardy802.11g
Podporované štandardy802.11n
Frekvencia2.400-2.4835GHz
Typ antényOmnidirekčná, pevná
Další vlastnostiRodičovská kontrola
Další vlastnostiQoS (Quality of service)
Další vlastnostiFirewall
FunkceADSL
FunkceADSL2
FunkceADSL2+
FunkceVDSL
FunkceVDSL2
Zisk antény2 x 5dBi
CertifikáciaCE, RoHS
IEEE ŠtandardyIEEE 802.3, 802.3u
Výstupný výkon<20dBm(EIRP)
Kvalita službyWMM, Kontrola šírky pásma (IP QoS)
VDSL2 ŠtandardyITU-T G.993.2 ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)
Wi-Fi štandardyIEEE 802.11b, 802.11g, 802.11n
Externé napájanie9VDC/0.6A
Režimy prevádzkyVDSL/ADSL modem router, Bezdrôtový router,
VPN Pass-ThroughIPSec VPN
Rozmery (W x D x H)181.6 x 129.7 x 36.2mm