
Skladom
SKU: 311745•PartNumber: GS1350-12HP-EU0101F•EAN: 4718937604388
Zyxel GS1350-12HP-EU0101F sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
256,10 €s DPH (23%)
Cena bez DPH: 208,21 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit Ethernet 1000Mbps
Maximálny počet portov:8, 12
Management:Web
Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
Spoločnosť Zyxel predstavuje nový inteligentný spravovaný prepínač GS1350 na prevádzku bezpečnostných kamerových systémov. Prepínače PoE poskytujú napájanie a prenos dát na maximálnu vzdialenosť 100 metrov. To však nie je prípad série GS1350, ktorá po aktivácii s rozšíreným dosahom umožňuje inštaláciu IP kamier a napájaných zariadení až do vzdialenosti 250 metrov pomocou existujúceho kábla Cat 5e. Neplytvajte peniazmi ani energiou, keď jeden prepínač PoE vyrieši všetko. Konfigurovateľné porty s rozšíreným dosahom 8.
Detailný popis
Brochure Zyxel GS1350-12HP-EU0101F
Zyxel GS1350-12HP-EU0101F sieťový prepínač Riadený L2 Gigabit
Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE)
Šedá
Brand : Zyxel Product code: GS1350-12HP-EU0101F
Názov produktu : GS1350-12HP-EU0101F
Zyxel GS1350-12HP-EU0101F. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 10. Tabuľka MAC adries: 8000 položky,
Limit prepínania: 24 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE
802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Podpora napájania cez Ethernet (PoE). Inštalácia do Racku
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Správa cez webové rozhranie | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 10 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP moduly | 2 |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Nie |
| Technológia kabeláže Ethernetu - meď | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Zrkadlenie portov | Áno |
| Podpora kontroly toku | Áno |
| Broadcast storm control | Áno |
| STP protokol | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | MAC address-based VLAN, Port-based VLAN |
| Počet VLAN | 256 |
Optické vlákno
| Technológia kabeláže Ethernetu - vlákna | 1000BASE-X |
|---|
Prenos dát
| Limit prepínania | 24 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 17,8 miliónov paketov za sekundu |
| Tabuľka MAC adries | 8000 položky |
| Vyrovnávacia pamäť pre packety | 0,525 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP snooping |
|---|---|
| IGMP snooping | Áno |
| IGMP proxy | Áno |
| Podpora bezpečnostných algoritmov | SNMP, SNMPv3, SSH, SSL/TLS |
| Filtrovanie MAC adries | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Algoritmy plánovania fronty | SPQ, WFQ, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Farba | Šedá |
| LED indikátory | Áno |
Výkon
| Úroveň hluku | 27,3 dB |
|---|---|
| Možnosť aktualizácie firmvéru | Áno |
| Stredná doba medzi poruchami (MTBF) | 1065025,45 h |
Sila
| Vstupné striedavé napätie | 100 - 240 V |
|---|---|
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba energie (max) | 160,3 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Počet portov Power over Ethernet (PoE) | 8 |
| Celkový PoE rozpočet | 130 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | -20 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 5 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 95% |
| Tepelné vyžarovanie | 546,62 BTU/h |
Hmotnosť a rozmery
| Šírka | 267 mm |
|---|---|
| Hĺbka | 162 mm |
| Výška | 44 mm |
| Hmotnosť | 1,63 kg |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Montážna sada do šachty | Áno |
Logistické dáta
| HS kód | 85176990 |
|---|
Základné parametre
VýrobcaZyXEL
Model / Part NumberGS1350-12HP-EU0101F
EAN kód4718937604388
Zodpovednosť za vady (záruka)Doživotná
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceWeb management/Smart switch
Podporované standardy PoE802.3af
VentilátorAno
Podporované standardy PoE802.3at
Uhlopriečka displeja19"