IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Zyxel GS1350-6HP-EU0101F sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá
ZyXEL logo
Skladom
SKU: 311744•PartNumber: GS1350-6HP-EU0101F•EAN: 4718937604487

Zyxel GS1350-6HP-EU0101F sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá

IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
165,07 €s DPH (23%)
Cena bez DPH: 134,20 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Desktop Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:5, 6 Management:Web Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
Spoločnosť Zyxel predstavuje nový inteligentný spravovaný prepínač GS1350 na prevádzku bezpečnostných kamerových systémov. Prepínače PoE poskytujú napájanie a prenos dát na maximálnu vzdialenosť 100 metrov. To však nie je prípad série GS1350, ktorá po aktivácii s rozšíreným dosahom umožňuje inštaláciu IP kamier a napájaných zariadení až do vzdialenosti 250 metrov pomocou existujúceho kábla Cat 5e. Neplytvajte peniazmi ani energiou, keď jeden prepínač PoE vyrieši všetko. Konfigurovateľné porty s rozšíreným dosahom 5 portov PoE 5 Celkový rozpočet PoE (vo wattoch) 60 PoE Standard 802.3af/at 802.3bt (port 1-2).
Detailný popis

Brochure Zyxel GS1350-6HP-EU0101F

Zyxel GS1350-6HP-EU0101F sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá Brand : Zyxel Product code: GS1350-6HP-EU0101F Názov produktu : GS1350-6HP-EU0101F Zyxel GS1350-6HP-EU0101F. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 5. Tabuľka MAC adries: 8000 položky, Limit prepínania: 12 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Jednosmerné vstupné napätie: 52 - 57 V. Podpora napájania cez Ethernet (PoE). Montovateľné na stenu

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Správa cez webové rozhranieÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Možnosti pripojenia

Počet RJ-45 Ethernet portov5
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP moduly1

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN
Počet VLAN256

Optické vlákno

Technológia kabeláže Ethernetu - vlákna1000BASE-X

Prenos dát

Limit prepínania12 Gbit/s
Rýchlosť pretáčania8,9 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Vyrovnávacia pamäť pre packety0,525 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP snooping
IGMP snoopingÁno
IGMP proxyÁno
Podpora bezpečnostných algoritmovSNMP, SNMPv3, SSH, SSL/TLS
Filtrovanie MAC adriesÁno
Ochrana pred uzavretým obvodomÁno
Algoritmy plánovania frontySPQ, WFQ, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

FarbaŠedá
LED indikátoryÁno
Montovateľné na stenuÁno

Výkon

Možnosť aktualizácie firmvéruÁno
Stredná doba medzi poruchami (MTBF)2021885,87 h

Sila

Napájací zdroj v ceneÁno
Jednosmerné vstupné napätie52 - 57 V
Spotreba energie (max)72 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Počet portov Power over Ethernet (PoE)5
Celkový PoE rozpočet60 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-20 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť5 - 95%
Rozsah relatívnej vlhkosti pri skladovaní5 - 95%
Tepelné vyžarovanie245,52 BTU/h

Hmotnosť a rozmery

Šírka193 mm
Hĺbka84 mm
Výška26 mm
Hmotnosť410 g

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaZyXEL
Model / Part NumberGS1350-6HP-EU0101F
EAN kód4718937604487
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceWeb management/Smart switch
Podporované standardy PoE802.3af
VentilátorNe
Podporované standardy PoE802.3at
Podporované standardy PoE802.3bt