IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Zyxel GS1900-10HP Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
ZyXEL logo
SKU: 311956•PartNumber: GS1900-10HP-EU0102F•EAN: 4718937621200

Zyxel GS1900-10HP Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
137,65 €s DPH (23%)
Cena bez DPH: 111,91 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Desktop Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:8, 10 Management:Web Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
10-portový gigabitový webový inteligentný prepínač: 8x gigabitový metal + 2x SFP, IPv6, 802.3az (zelená), PoE 802.3at (vysoký výkon, 30 W) - rozpočet na napájanie 70 W, jednoduchý sprievodca nastavením, bez ventilátora.
Detailný popis

Brochure Zyxel GS1900-10HP-EU0102F

Zyxel GS1900-10HP Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna Brand : Zyxel Product code: GS1900-10HP-EU0102F Názov produktu : GS1900-10HP Zyxel GS1900-10HP. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8, Konzolový port: RJ-45. Tabuľka MAC adries: 8000 položky, Limit prepínania: 20 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Podpora napájania cez Ethernet (PoE). Montovateľné na stenu

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Výpis udalostí systémuÁno
Podpora MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge

Možnosti pripojenia

Počet RJ-45 Ethernet portov8
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP moduly2
Konzolový portRJ-45

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-T, 1000BASE-T
Podpora VLANÁno
Funkcie virtuálnej LANVoice VLAN

Prenos dát

Limit prepínania20 Gbit/s
Priepustnosť14,88 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Jumbo frames9000

Bezpečnosť

DHCP vlastnostiDHCP client
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS, SSL/TLS
Filtrovanie MAC adriesÁno

Protokol

Správa protokolovSNMP, RMON, ICMP, Syslog

Dizajn

Inštalácia do RackuNie
FarbaČierna
LED indikátoryÁno
Montovateľné na stenuÁno

Výkon

Stredná doba medzi poruchami (MTBF)800259 h

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba energie (max)95,3 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Počet portov Power over Ethernet (PoE)8
Celkový PoE rozpočet77 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 95%
Rozsah relatívnej vlhkosti pri skladovaní10 - 95%

Hmotnosť a rozmery

Šírka250 mm
Hĺbka104 mm
Výška27 mm
Hmotnosť720 g

Obsah balenia

Dodávané kábleAC

Osvedčenie

CertifikáciaCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Základné parametre

VýrobcaZyXEL
Model / Part NumberGS1900-10HP-EU0102F
EAN kód4718937621200
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch