IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Zyxel GS-1900-24 v2 Riadený L2 Gigabit Ethernet (10/100/1000) 1U Čierna
ZyXEL logo
Skladom
SKU: 311137•PartNumber: GS1900-24-EU0102F•EAN: 4718937621231

Zyxel GS-1900-24 v2 Riadený L2 Gigabit Ethernet (10/100/1000) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
146,58 €s DPH (23%)
Cena bez DPH: 119,17 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:24 Management:Web
Rozšírený popis
Porty GbE 10/100/1000 Mb/s Jednoduchá správa prostredníctvom webového rozhrania Sprievodca nastavením Pokročilé funkcie pre spoľahlivú sieť (detekcia sieťovej slučky, podpora dvoch obrazových súborov, kontrola búrok, DoS a SSL) Bezventilátorová konštrukcia Podporuje štandard IEEE 802.3az a inteligentné ekologické funkcie spoločnosti ZyXEL.
Detailný popis

Brochure Zyxel GS1900-24-EU0102F

Zyxel GS-1900-24 v2 Riadený L2 Gigabit Ethernet (10/100/1000) 1U Čierna Brand : Zyxel Product code: GS1900-24-EU0102F Názov produktu : GS-1900-24 v2 Zyxel GS-1900-24 v2. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24. Plne duplexný režim. Tabuľka MAC adries: 8000 položky, Limit prepínania: 52 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Napájací konektor: Vstup AC-in. Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Výpis udalostí systémuÁno
Podpora MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP moduly2
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Podpora 10GNie
Zrkadlenie portovÁno
Plne duplexný režimÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
STP protokolÁno
Prenosová rýchlosť Ethernet LAN10,100,1000 Mbit/s
Podpora funkcie auto-learning pre MAC adresyÁno
Podpora VLANÁno
Funkcie virtuálnej LANTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Prenos dát

Limit prepínania52 Gbit/s
Rýchlosť pretáčania39 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Store-and-forwardÁno
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety0,525 MB

Bezpečnosť

DHCP vlastnostiDHCP client
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS
Filtrovanie MAC adriesÁno
Ochrana statického portuÁno
SSH/SSL podporaÁno
Ochrana heslomÁno
Typ autentizácieRADIUS, TACACS+

Dizajn

Inštalácia do RackuÁno
StohovateľnéÁno
Formát1U
FarbaČierna
Tlačidlo resetÁno
LED indikátoryÁno

Výkon

Stredná doba medzi poruchami (MTBF)432,673 h

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba energie (max)16 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 95%
Rozsah relatívnej vlhkosti pri skladovaní10 - 95%
Tepelné vyžarovanie55 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka131 mm
Výška44 mm
Hmotnosť2,09 kg

Obsah balenia

Dodávané kábleAC
Montážna sada do šachtyÁno

Údaje o balení

Typ baleniaBox
Šírka balenia561 mm
Hĺbka balenia217 mm
Výška balenia82 mm
Hmotnosť vrátane balenia2,85 kg

Osvedčenie

CertifikáciaEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaZyXEL
Model / Part NumberGS1900-24-EU0102F
EAN kód4718937621231
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Uhlopriečka displeja19"