
Skladom
SKU: 311948•PartNumber: GS1900-24E-EU0103F•EAN: 4718937621132
Zyxel GS1900-24E-EU0103F sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
117,06 €s DPH (23%)
Cena bez DPH: 95,17 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Desktop
Technológia:Gigabit Ethernet 1000Mbps
Maximálny počet portov:24
Management:Web
Rozšírený popis
Porty GbE 10/100/1000 Mb/s Jednoduchá správa prostredníctvom webového rozhrania Sprievodca nastavením Pokročilé funkcie pre spoľahlivú sieť (detekcia sieťovej slučky, podpora dvoch obrazových súborov, kontrola búrok, DoS a SSL) Bezventilátorová konštrukcia Podporuje štandard IEEE 802.3az a inteligentné ekologické funkcie ZyXEL Podporuje vysoko výkonné PoE podľa IEEE 802.3at (GS1100-8HP).
Detailný popis
Brochure Zyxel GS1900-24E-EU0103F
Zyxel GS1900-24E-EU0103F sieťový prepínač Riadený L2 Gigabit
Ethernet (10/100/1000) 1U Čierna
Brand : Zyxel Product code: GS1900-24E-EU0103F
Názov produktu : GS1900-24E-EU0103F
Zyxel GS1900-24E-EU0103F. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24. Plne duplexný režim. Tabuľka MAC
adries: 8000 položky, Limit prepínania: 48 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1p, IEEE
802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Napájací konektor: Vstup AC-in.
Montovateľné na stenu, Inštalácia do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 24 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Zrkadlenie portov | Áno |
| Plne duplexný režim | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| STP protokol | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| Podpora funkcie auto-learning pre MAC adresy | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Stacked VLAN, VLAN mapping |
Prenos dát
| Limit prepínania | 48 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 35,7 miliónov paketov za sekundu |
| Tabuľka MAC adries | 8000 položky |
| Store-and-forward | Áno |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 0,525 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client |
|---|---|
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | 802.1x RADIUS |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana heslom | Áno |
| Typ autentizácie | RADIUS, TACACS+ |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Stohovateľné | Áno |
| Formát | 1U |
| Farba | Čierna |
| Tlačidlo reset | Áno |
| LED indikátory | Áno |
| Montovateľné na stenu | Áno |
Výkon
| Stredná doba medzi poruchami (MTBF) | 804,714 h |
|---|
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba energie (max) | 15,1 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 10 - 95% |
| Tepelné vyžarovanie | 51,49 BTU/h |
Hmotnosť a rozmery
| Šírka | 267 mm |
|---|---|
| Hĺbka | 162 mm |
| Výška | 42 mm |
| Hmotnosť | 1,56 kg |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Montážna sada do šachty | Áno |
Údaje o balení
| Typ balenia | Box |
|---|---|
| Šírka balenia | 325 mm |
| Hĺbka balenia | 223 mm |
| Výška balenia | 71 mm |
| Hmotnosť vrátane balenia | 2,05 kg |
Osvedčenie
| Certifikácia | EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant |
|---|
Logistické dáta
| HS kód | 85176990 |
|---|
Základné parametre
VýrobcaZyXEL
Model / Part NumberGS1900-24E-EU0103F
EAN kód4718937621132
Zodpovednosť za vady (záruka)Doživotná
Ostatné špecifikácie
PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb