IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Zyxel GS1900-24EP Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
ZyXEL logo
SKU: 311833•PartNumber: GS1900-24EP-EU0101F•EAN: 4718937609468

Zyxel GS1900-24EP Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
276,28 €s DPH (23%)
Cena bez DPH: 224,62 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:24 Management:Web Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
Inteligentné PoE+ napája viac zariadení Modely PoE (8HP/10HP/24EP/24HPv2/48HPv2) sa dodávajú s predvoleným režimom spotreby PoE, ktorý dodáva len skutočný výkon potrebný pre vaše sieťové zariadenia, zvyšok si vyhradzuje a optimalizuje svoj rozpočet energie. To znamená, že jeden prepínač môže napájať viac prístupových bodov, IP kamier a telefónov VoIP, čím sa zabezpečí lepšia návratnosť investícií pre vašu firmu. Všetky podporujú štandard IEEE 802.3at, ktorý poskytuje maximálne 30 W na port. 330 x 230 x 44 mm.
Detailný popis

Brochure Zyxel GS1900-24EP-EU0101F

Zyxel GS1900-24EP Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna Brand : Zyxel Product code: GS1900-24EP-EU0101F Názov produktu : GS1900-24EP Zyxel GS1900-24EP. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24. Plne duplexný režim. Tabuľka MAC adries: 8000 položky, Limit prepínania: 48 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Podpora MIBRFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Podpora 10GNie
Podporované káblové typyCat5, Cat5e
Zrkadlenie portovÁno
Plne duplexný režimÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Auto MDI/MDI-XÁno
STP protokolNie
Prenosová rýchlosť Ethernet LAN10,100,1000 Mbit/s
Podpora funkcie auto-learning pre MAC adresyÁno
Podpora VLANÁno
Funkcie virtuálnej LANTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Prenos dát

Limit prepínania48 Gbit/s
Rýchlosť pretáčania35,7 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Store-and-forwardÁno
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety0,525 MB

Bezpečnosť

DHCP vlastnostiDHCP client
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS
Filtrovanie MAC adriesÁno
Ochrana statického portuÁno
SSH/SSL podporaÁno
Ochrana heslomÁno
Typ autentizácieHWTACACS+, IEEE 802.1x, RADIUS

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
StohovateľnéÁno
FarbaČierna
Tlačidlo resetÁno

Výkon

Úroveň hluku26 dB

Sila

Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba elektrickej energie206,5 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno

Hmotnosť a rozmery

Šírka330 mm
Hĺbka330 mm
Výška44 mm
Hmotnosť2,48 kg

Obsah balenia

Dodávané kábleAC
Stručný návodÁno
Návod na obsluhuÁno
Návod na použitieÁno

Údaje o balení

Typ baleniaBox

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaZyXEL
Model / Part NumberGS1900-24EP-EU0101F
EAN kód4718937609468
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceWeb management/Smart switch
Podporované standardy PoE802.3af
VentilátorAno
Podporované standardy PoE802.3at
Uhlopriečka displeja19"