IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Zyxel GS1900-24HP Riadený Gigabit Ethernet (10/100/1000) 1U Čierna
ZyXEL logo
Skladom
SKU: 311847•PartNumber: GS190024HPV2-EU0101F•EAN: 4718937609505

Zyxel GS1900-24HP Riadený Gigabit Ethernet (10/100/1000) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 4 ks
Informácie o dostupnosti pravidelne aktualizujeme
314,62 €s DPH (23%)
Cena bez DPH: 255,79 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:24, 26 Management:Web Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
26portový gigabitový webový inteligentný prepínač: 24x gigabitový metal + 2x SFP, IPv6, 802.3az (zelená), sprievodca jednoduchým nastavením, PoE 802.3at (vysoký výkon, 30 W) - rozpočet na napájanie 170 W, 19" rack.
Detailný popis

Brochure Zyxel GS190024HPV2-EU0101F

Zyxel GS1900-24HP Riadený Gigabit Ethernet (10/100/1000) 1U Čierna Brand : Zyxel Product code: GS190024HPV2-EU0101F Názov produktu : GS1900-24HP Zyxel GS1900-24HP. Typ prepínača: Riadený. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24. Sieťový štandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Quality of Service (QoS)Áno
Podpora MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet portov gigabitového Ethernetu24
Počet slotov pre SFP moduly2

Siete

Sieťový štandardIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-T, 1000BASE-T
Podpora kontroly tokuÁno
Broadcast storm controlÁno
Krajný pomerÁno

Bezpečnosť

Podpora bezpečnostných algoritmov802.1x RADIUS
Filtrovanie MAC adriesÁno
SSH/SSL podporaÁno

Protokol

Správa protokolovSNMP v1,v2,v3, RMON (1,2,3,9)

Dizajn

Formát1U
FarbaČierna

Sila

Napájací zdroj v ceneÁno

Osvedčenie

CertifikáciaCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaZyXEL
Model / Part NumberGS190024HPV2-EU0101F
EAN kód4718937609505
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceWeb management/Smart switch
Podporované standardy PoE802.3af
VentilátorAno
Podporované standardy PoE802.3at
Uhlopriečka displeja19"