IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Zyxel GS1900-8 sieťový prepínač Riadený Gigabit Ethernet (10/100/1000) Čierna
ZyXEL logo
SKU: 1010812•PartNumber: GS1900-8-EU0102F•EAN: 760559129491

Zyxel GS1900-8 sieťový prepínač Riadený Gigabit Ethernet (10/100/1000) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
76,48 €s DPH (23%)
Cena bez DPH: 62,18 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Desktop Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:8 Management:Web
Rozšírený popis
Porty GbE 10/100/1000 Mb/s Jednoduchá správa prostredníctvom webového rozhrania Sprievodca nastavením Pokročilé funkcie pre spoľahlivú sieť (detekcia sieťovej slučky, podpora dvoch obrazových súborov, kontrola búrok, DoS a SSL) Bezventilátorová konštrukcia Podporuje štandard IEEE 802.3az a inteligentné ekologické funkcie spoločnosti ZyXEL.
Detailný popis

Brochure Zyxel GS1900-8

Zyxel GS1900-8 sieťový prepínač Riadený Gigabit Ethernet (10/100/1000) Čierna Brand : Zyxel Product code: GS1900-8 Názov produktu : GS1900-8 Zyxel GS1900-8. Typ prepínača: Riadený. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8. Sieťový štandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Funkcie manažmentu

Typ prepínačaRiadený
Quality of Service (QoS)Áno
Podpora MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Možnosti pripojenia

Počet RJ-45 Ethernet portov8
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet portov gigabitového Ethernetu8

Siete

Sieťový štandardIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Podpora 10GNie
Technológia kabeláže Ethernetu - meď1000BASE-T, 100BASE-TX, 10BASE-T
Podpora kontroly tokuÁno
Broadcast storm controlÁno
Krajný pomerÁno

Bezpečnosť

Podpora bezpečnostných algoritmov802.1x RADIUS
Filtrovanie MAC adriesÁno
SSH/SSL podporaÁno

Protokol

Správa protokolovSNMP v1,v2,v3, RMON (1,2,3,9)

Dizajn

FarbaČierna
BezpečnosťLVD EN60950-1, BSMI CNS14336-1

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Osvedčenie

CertifikáciaCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Základné parametre

VýrobcaZyXEL
Model / Part NumberGS1900-8-EU0102F
EAN kód760559129491
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
FunkceWeb management/Smart switch
VentilátorNe