IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Zyxel GS1915-8 Riadený L2 Gigabit Ethernet (10/100/1000) Čierna
ZyXEL logo
SKU: 311960•PartNumber: GS1915-8-EU0101F•EAN: 4718937621897

Zyxel GS1915-8 Riadený L2 Gigabit Ethernet (10/100/1000) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
78,97 €s DPH (23%)
Cena bez DPH: 64,20 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:8 Management:Web
Rozšírený popis
Konštrukcia:19" do racku; Technológia:Gigabit Ethernet 1000Mb/s; Maximálny počet portov:8; Riadenie:Web.
Detailný popis

Brochure Zyxel GS1915-8-EU0101F

Zyxel GS1915-8 Riadený L2 Gigabit Ethernet (10/100/1000) Čierna Brand : Zyxel Product code: GS1915-8-EU0101F Názov produktu : GS1915-8 Zyxel GS1915-8. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8. Plne duplexný režim. Tabuľka MAC adries: 8000 položky, Limit prepínania: 16 Gbit/s. Sieťový štandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Napájací konektor: Vstup AC-in

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Výpis udalostí systémuÁno
Podpora MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Možnosti pripojenia

Počet RJ-45 Ethernet portov8
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet portov gigabitového Ethernetu8
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T
Plne duplexný režimÁno
Podpora kontroly tokuÁno
Broadcast storm controlÁno
Krajný pomerÁno
Auto MDI/MDI-XÁno
Podpora VLANÁno
Počet VLAN8

Prenos dát

Limit prepínania16 Gbit/s
Rýchlosť pretáčania11,9 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety0,525 MB

Bezpečnosť

IGMP snoopingÁno
Filtrovanie MAC adriesÁno
SSH/SSL podporaÁno

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Protokol

Správa protokolovSNMP v1,v2,v3, RMON (1,2,3,9)

Dizajn

FarbaČierna
LED indikátoryÁno
Elektromagnetická kompatibilitaLVD EN60950-1, BSMI CNS14336-1

Výkon

Stredná doba medzi poruchami (MTBF)1144461 h

Sila

Napájací zdrojAC
Vstupné striedavé napätie220 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba energie (max)4,7 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 95%
Rozsah relatívnej vlhkosti pri skladovaní10 - 95%
Tepelné vyžarovanie16,03 BTU/h

Hmotnosť a rozmery

Šírka250 mm
Hĺbka104 mm
Výška27 mm
Hmotnosť620 g

Obsah balenia

Dodávané kábleAC
Stručný návodÁno
Návod na obsluhuÁno
Návod na použitieÁno

Údaje o balení

Šírka balenia302 mm
Hĺbka balenia227 mm
Výška balenia64 mm
Hmotnosť vrátane balenia1,1 kg

Osvedčenie

CertifikáciaCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaZyXEL
Model / Part NumberGS1915-8-EU0101F
EAN kód4718937621897
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Uhlopriečka displeja19"