
Skladom
SKU: 311961•PartNumber: GS1915-8EP-EU0101F•EAN: 4718937621934
Zyxel GS1915-8EP Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
143,18 €s DPH (23%)
Cena bez DPH: 116,41 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit Ethernet 1000Mbps
Maximálny počet portov:8
Management:Web
Rozšírený popis
Konštrukcia:19" do racku; Technológia:Gigabit Ethernet 1000Mb/s; Maximálny počet portov:8; Riadenie:Web.
Detailný popis
Brochure Zyxel GS1915-8EP-EU0101F
Zyxel GS1915-8EP Riadený L2 Gigabit Ethernet (10/100/1000)
Podpora napájania cez Ethernet (PoE) Čierna
Brand : Zyxel Product code: GS1915-8EP-EU0101F
Názov produktu : GS1915-8EP
Zyxel GS1915-8EP. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit
Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8. Plne duplexný režim. Tabuľka MAC adries: 8000
položky, Limit prepínania: 16 Gbit/s. Sieťový štandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE
802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Napájací konektor: Vstup AC-in. Podpora
napájania cez Ethernet (PoE)
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet portov gigabitového Ethernetu | 8 |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Technológia kabeláže Ethernetu - meď | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Plne duplexný režim | Áno |
| Podpora kontroly toku | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| Auto MDI/MDI-X | Áno |
| Podpora VLAN | Áno |
| Počet VLAN | 8 |
Prenos dát
| Limit prepínania | 16 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 11,9 miliónov paketov za sekundu |
| Tabuľka MAC adries | 8000 položky |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 0,525 MB |
Bezpečnosť
| IGMP snooping | Áno |
|---|---|
| Filtrovanie MAC adries | Áno |
| SSH/SSL podpora | Áno |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Protokol
| Správa protokolov | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
Dizajn
| Farba | Čierna |
|---|---|
| LED indikátory | Áno |
| Elektromagnetická kompatibilita | LVD EN60950-1, BSMI CNS14336-1 |
Výkon
| Stredná doba medzi poruchami (MTBF) | 1641000 h |
|---|
Sila
| Napájací zdroj | AC |
|---|---|
| Vstupné striedavé napätie | 200 - 240 V |
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba energie (max) | 72 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Počet portov Power over Ethernet (PoE) | 8 |
| Celkový PoE rozpočet | 60 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 10 - 95% |
| Tepelné vyžarovanie | 245,52 BTU/h |
Hmotnosť a rozmery
| Šírka | 250 mm |
|---|---|
| Hĺbka | 104 mm |
| Výška | 27 mm |
| Hmotnosť | 620 g |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
| Návod na obsluhu | Áno |
| Návod na použitie | Áno |
Údaje o balení
| Šírka balenia | 302 mm |
|---|---|
| Hĺbka balenia | 227 mm |
| Výška balenia | 64 mm |
| Hmotnosť vrátane balenia | 1,4 kg |
Osvedčenie
| Certifikácia | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
|---|
Logistické dáta
| HS kód | 85176990 |
|---|
Základné parametre
VýrobcaZyXEL
Model / Part NumberGS1915-8EP-EU0101F
EAN kód4718937621934
Zodpovednosť za vady (záruka)Doživotná
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Uhlopriečka displeja19"