
SKU: 311697•PartNumber: GS1920-8HPV2-EU0101F•EAN: 4718937602230
Zyxel GS1920-8HPV2 Riadený Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
219,01 €s DPH (23%)
Cena bez DPH: 178,06 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Desktop
Technológia:Gigabit Ethernet 1000Mbps
Maximálny počet portov:8, 10
Management:Web
Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť
Rozšírený popis
GS1920-8HPv2, 10portový inteligentný riadený prepínač 8x Gigabit Copper a 2x Gigabit dual pers., režim hybird, samostatný alebo NebulaFlex Cloud, 130 W PoE, bez ventilátora.
Detailný popis
Brochure Zyxel GS1920-8HPV2-EU0101F
Zyxel GS1920-8HPV2 Riadený Gigabit Ethernet (10/100/1000)
Podpora napájania cez Ethernet (PoE) Čierna
Brand : Zyxel Product code: GS1920-8HPV2-EU0101F
Názov produktu : GS1920-8HPV2
Zyxel GS1920-8HPV2. Typ prepínača: Riadený. Typy RJ-45 Ethernet portov: Gigabit Ethernet
(10/100/1000), Počet RJ-45 Ethernet portov: 8. Tabuľka MAC adries: 16000 položky, Limit prepínania: 20
Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.1x, IEEE.... Podpora napájania cez Ethernet (PoE). Montovateľné na stenu
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Quality of Service (QoS) | Áno |
| Kontrola ARP | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Combo SFP portov | 2 |
| Konektor pre optické vlákna | SFP |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Nie |
| Technológia kabeláže Ethernetu - meď | 100BASE-TX, 1000BASE-T |
| Podpora kontroly toku | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
Optické vlákno
| Technológia kabeláže Ethernetu - vlákna | 1000BASE-X |
|---|
Prenos dát
| Limit prepínania | 20 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 15 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Vyrovnávacia pamäť pre packety | 1,5 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | 802.1x RADIUS, SNMP, SNMPv3 |
| Filtrovanie MAC adries | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Guest VLAN, Autentifikácia podľa portu |
| Ochrana heslom | Áno |
| Typ autentizácie | IEEE 802.1x, RADIUS |
| Ochrana CPU | Áno |
| Algoritmy plánovania fronty | SPQ, WFQ, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Inštalácia do Racku | Nie |
|---|---|
| Farba | Čierna |
| LED indikátory | Áno |
| Montovateľné na stenu | Áno |
| Bezpečnosť | LVD, BSMI |
| Elektromagnetická kompatibilita | FCC 15 A, CE A, BSMI EMC |
Výkon
| Kapacita pamäti | 256 MB |
|---|---|
| Pamäť typu Flash | 32 MB |
| Úroveň hluku | 0 dB |
| Stredná doba medzi poruchami (MTBF) | 513985 h |
Sila
| Vstupné striedavé napätie | 100 - 240 V |
|---|---|
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba energie (max) | 161,8 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Počet portov Power over Ethernet (PoE) | 8 |
| Celkový PoE rozpočet | 130 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 10 - 95% |
| Tepelné vyžarovanie | 551,74 BTU/h |
Hmotnosť a rozmery
| Šírka | 267 mm |
|---|---|
| Hĺbka | 162 mm |
| Výška | 44 mm |
| Hmotnosť | 1,9 kg |
Obsah balenia
| Dodávané káble | AC |
|---|
Údaje o balení
| Šírka balenia | 375 mm |
|---|---|
| Hĺbka balenia | 235 mm |
| Výška balenia | 61 mm |
| Hmotnosť vrátane balenia | 2,73 kg |
Osvedčenie
| Certifikácia | RoHS |
|---|
Logistické dáta
| HS kód | 85176990 |
|---|
Základné parametre
VýrobcaZyXEL
Model / Part NumberGS1920-8HPV2-EU0101F
EAN kód4718937602230
Zodpovednosť za vady (záruka)Doživotná
Ostatné špecifikácie
PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceWeb management/Smart switch
Podporované standardy PoE802.3af
VentilátorNe
Vlastnosti switcheRozšíriteľnosť
Podporované standardy PoE802.3at