IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Zyxel RGS200-12P Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
ZyXEL logo
SKU: 311554•PartNumber: RGS200-12P-ZZ0101F•EAN: 4718937592050

Zyxel RGS200-12P Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
1 154,54 €s DPH (23%)
Cena bez DPH: 938,65 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:DIN Rail Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:8, 12 Management:Web Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť
Rozšírený popis
12-portový gigabitový WebManaged switch: 8x GbE + 4x SFP, PoE (802.3at, 30 W), rozpočet výkonu 240 W, montáž na DIN lištu/nástennú montáž, napájanie IP30 len pomocou priemyselného zdroja.
Detailný popis

Brochure Zyxel RGS200-12P-ZZ0101F

Zyxel RGS200-12P Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna Brand : Zyxel Product code: RGS200-12P-ZZ0101F Názov produktu : RGS200-12P Zyxel RGS200-12P. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8. Plne duplexný režim. Tabuľka MAC adries: 8000 položky, Limit prepínania: 24 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Jednosmerné vstupné napätie: 12 - 58 V. Podpora napájania cez Ethernet (PoE). Montovateľné na stenu, Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Výpis udalostí systémuÁno
Podpora MIBRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB

Možnosti pripojenia

Počet RJ-45 Ethernet portov8
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP moduly4
Konektor pre optické vláknaSFP

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T
Zrkadlenie portovÁno
Plne duplexný režimÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
Automatické vyjednávanieÁno
Podpora VLANÁno
Funkcie virtuálnej LANTagged VLAN
Počet VLAN1024

Optické vlákno

Technológia kabeláže Ethernetu - vlákna1000BASE-X
Prenosová vzdialenosť (max)40 km

Prenos dát

Limit prepínania24 Gbit/s
Priepustnosť17,86 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Store-and-forwardÁno
Počet radov8
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety0,5 MB

Bezpečnosť

Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS, HTTPS, SNMP, SSH-2
Filtrovanie MAC adriesÁno
SSH/SSL podporaÁno
Overenie pravostiGuest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
FarbaČierna
Základný materiálKov
Kód medzinárodnej ochrany (IP)IP30
Montovateľné na stenuÁno
Montáž na lištu DINÁno

Výkon

Možnosť aktualizácie firmvéruÁno
Veľkosť vyrovnávacej pamäte512 KB
Plug and PlayÁno
Stredná doba medzi poruchami (MTBF)568430 h

Sila

Jednosmerné vstupné napätie12 - 58 V
Vstupné napätie12 - 58 V
Spotreba energie (max)255 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty8
Celkový PoE rozpočet240 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-40 - 75 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 85 °C
Odporúčaná prevádzková vlhkosť5 - 95%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie86955 BTU/h

Hmotnosť a rozmery

Šírka77 mm
Hĺbka127,3 mm
Výška154 mm
Hmotnosť1,45 kg

Obsah balenia

Montážna sada do šachtyÁno

Údaje o balení

Montáž na stenuÁno
Šírka balenia133 mm
Hĺbka balenia192 mm
Výška balenia238 mm
Hmotnosť vrátane balenia1,9 kg

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaZyXEL
Model / Part NumberRGS200-12P-ZZ0101F
EAN kód4718937592050
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieDIN Rail
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceWeb management/Smart switch
Podporované standardy PoE802.3af
VentilátorNe
Vlastnosti switcheRozšíriteľnosť
Podporované standardy PoE802.3at