
SKU: 311522•PartNumber: XGS2210-52-EU0101F•EAN: 4718937587902
Zyxel XGS2210-52 Riadený L2 Gigabit Ethernet (10/100/1000) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
825,16 €s DPH (23%)
Cena bez DPH: 670,86 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit Ethernet + 10 GbE porty
Maximálny počet portov:48, 52
Management:Web, SNMP/RMON
Vlastnosti switche:Rozšíriteľnosť
Rozšírený popis
52portový spravovaný prepínač Layer2+ Gigabit Ethernet, 48x Gigabit metal + 4x 10GbE SFP+ porty, L2 multicast, IGMP snooping, MVR, IP source guard, DHCP snooping, ARP inspection, ochrana CPU, IPv6, 802.3az (zelená).
Detailný popis
Brochure Zyxel XGS2210-52-EU0101F
Zyxel XGS2210-52 Riadený L2 Gigabit Ethernet (10/100/1000) 1U
Čierna
Brand : Zyxel Product code: XGS2210-52-EU0101F
Názov produktu : XGS2210-52
Zyxel XGS2210-52. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit
Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48. Tabuľka MAC adries: 16000 položky, Limit
prepínania: 176 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE
802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Inštalácia do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Prispôsobenie prevádzky | Áno |
| Kontrola ARP | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 48 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP+ moduly | 4 |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| Podpora funkcie auto-learning pre MAC adresy | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Private VLAN, Protocol-based VLAN, Port-based VLAN |
Prenos dát
| Limit prepínania | 176 Gbit/s |
|---|---|
| Priepustnosť | 130,9 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Počet radov | 8 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 1,5 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | 802.1x RADIUS, SNMP, SSH, SSH-2 |
| Filtrovanie MAC adries | Áno |
| SSH/SSL podpora | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Stohovateľné | Áno |
| Formát | 1U |
| Farba | Čierna |
| Bezpečnosť | LVD, BSMI |
| Elektromagnetická kompatibilita | FCC 15 (A), CE (A), BSMI |
Výkon
| Úroveň hluku | 44,15 dB |
|---|---|
| Plug and Play | Áno |
| Stredná doba medzi poruchami (MTBF) | 970594 h |
Sila
| Vstupné striedavé napätie | 100 - 240 V |
|---|---|
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba energie (max) | 45 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 10 - 90% |
| Tepelné vyžarovanie | 153,3 BTU/h |
Hmotnosť a rozmery
| Šírka | 441 mm |
|---|---|
| Hĺbka | 270 mm |
| Výška | 45 mm |
| Hmotnosť | 3,86 kg |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Montážna sada do šachty | Áno |
Údaje o balení
| Šírka balenia | 622 mm |
|---|---|
| Hĺbka balenia | 358 mm |
| Výška balenia | 108 mm |
| Hmotnosť vrátane balenia | 4,92 kg |
Osvedčenie
| Certifikácia | RoHS |
|---|
Logistické dáta
| HS kód | 85176990 |
|---|
Základné parametre
VýrobcaZyXEL
Model / Part NumberXGS2210-52-EU0101F
EAN kód4718937587902
Zodpovednosť za vady (záruka)Doživotná
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet + 10 GbE porty
ManagementWeb
Vlastnosti switcheRozšíriteľnosť
FunkceStohovatelnost
VentilátorAno
ManagementSNMP/RMON
FunkceL2
Uhlopriečka displeja19"